<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
<head>


<meta name="alexaVerifyID" content="QvvX5U7yFE8WB_efBDVh7y9PGBs"/> 


      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Bandidos fazem arrastão em ponto de ônibus em Viana &#8211; Tribuna Online</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
	  <meta name=description content="Fique por dentro das últimas notícias do Espírito Santo no portal da Rede Tribuna - jornal, TV e transmissão ao vivo da Tribuna FM. Tudo sobre esporte, lazer, entretenimento, política e o que acontece na Grande Vitória."/>
          <meta name=keywords content="jornal, noticias, tribuna, rede tribuna, espirito santo, vitória"/>
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.tribunaonline.com.br/wp-content/uploads/2015/09/favicon.ico" type="image/x-icon" />       
    
<meta property="og:image" content="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/11Po18b1p01.jpg"/>
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

			<script type="text/javascript">
		var ajaxurl = 'http://www.tribunaonline.com.br/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna Online &raquo;" href="http://www.tribunaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna Online &raquo;" href="http://www.tribunaonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna Online &raquo; Bandidos fazem arrastão em ponto de ônibus em Viana" href="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1499478188' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tribunaonline.com.br/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='squelch_taas-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/css/squelch-tabs-and-accordions.css?ver=0.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"38fc9c05c3","upload_dirurl":"http:\/\/www.tribunaonline.com.br\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.tribunaonline.com.br\/wp-content\/grand-media","license":"864:1sl-a83c-798f-c1cb","license2":"c38315ecf4280433082f83d85e177a65"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/24166459\/","asynch":false,"dir_uri":null,"positions":[],"page_targeting":{"Page":["bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana"],"Category":["A1"],"Tag":["Pol\u00edcia","Roubo"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.tribunaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/" />
<link rel='shortlink' href='http://www.tribunaonline.com.br/?p=87154' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunaonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunaonline.com.br%2Fbandidos-fazem-arrastao-em-ponto-de-onibus-em-viana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunaonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunaonline.com.br%2Fbandidos-fazem-arrastao-em-ponto-de-onibus-em-viana%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

//nada aqui
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunaonline.com.br/?wordfence_logHuman=1&hid=581F4C2A6BBD9209E354548E9401ABF3');
</script>
<!-- <meta name='GmediaGallery' version='1.9.13/1.8.0' license='864:1sl-a83c-798f-c1cb' /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tribunaonline.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ba959e06c7&wpp_id=87154';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    var mappingSuperbanner728 = googletag.sizeMapping()
        .addSize([768, 120], [728, 90])
        .addSize([0,0], [234, 60])
        .build();

    var mappingSuperbanner710 = googletag.sizeMapping()
        .addSize([1185, 120], [710, 88])
        .addSize([0,0], [234, 60])
        .build();

    var goo1 = googletag.defineSlot('/24166459/ads-goo1-adsense-01', [300, 250], 'div-gpt-ad-1454020896764-0').addService(googletag.pubads());
    var goo2 = googletag.defineSlot('/24166459/ads-goo2-adsense-02', [180, 150], 'div-gpt-ad-1454020896764-1').addService(googletag.pubads());
    var adw001 = googletag.defineSlot('/24166459/adw001-superbanner-topo', [[234, 60], [728, 90]], 'div-gpt-ad-1454020896764-2').addService(googletag.pubads())
        .defineSizeMapping(mappingSuperbanner728)
        .addService(googletag.pubads());
    var adw001a = googletag.defineSlot('/24166459/adw001a-sbanner-anteriores', [728, 90], 'div-gpt-ad-1454020896764-3').addService(googletag.pubads());
    var adw002 = googletag.defineSlot('/24166459/adw002-superbanner-central', [[234, 60], [710, 88]], 'div-gpt-ad-1454020896764-4').addService(googletag.pubads())
        .defineSizeMapping(mappingSuperbanner710)
        .addService(googletag.pubads());
    var adw003 = googletag.defineSlot('/24166459/adw003-superbanner-inferior', [[234, 60], [710, 88]], 'div-gpt-ad-1454020896764-5').addService(googletag.pubads())
        .defineSizeMapping(mappingSuperbanner710)
        .addService(googletag.pubads());
    var adw004 = googletag.defineSlot('/24166459/adw004-banner-lateral', [300, 250], 'div-gpt-ad-1454020896764-6').addService(googletag.pubads());
    var adw004a = googletag.defineSlot('/24166459/adw004a-banner-lateral-TV', [300, 250], 'div-gpt-ad-1454020896764-7').addService(googletag.pubads());
    var adw005 = googletag.defineSlot('/24166459/adw005-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-8').addService(googletag.pubads());
    var adw005a = googletag.defineSlot('/24166459/adw005a-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-9').addService(googletag.pubads());
    var adw005b = googletag.defineSlot('/24166459/adw005b-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-10').addService(googletag.pubads());
    var adw006 = googletag.defineSlot('/24166459/adw006-retangulo-noticia', [300, 250], 'div-gpt-ad-1454020896764-11').addService(googletag.pubads());
    var adw007 = googletag.defineSlot('/24166459/adw007-retangulo-lateral-inferior', [300, 250], 'div-gpt-ad-1496069423088-0').addService(googletag.pubads());
    //googletag.defineSlot('/24166459/adw010-flutuante', [600, 300], 'div-gpt-ad-1454020896764-12').addService(googletag.pubads());
    var adw010 = googletag.defineOutOfPageSlot('/24166459/adw010-flutuante', 'div-gpt-ad-1454020896764-12').addService(googletag.pubads());
    var adw099 = googletag.defineSlot('/24166459/adw099-selo-topo-site', [350, 165], 'div-gpt-ad-1454020896764-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

    // Faz uma nova busca nas publicidades a cada 35 segundos.
    // O bloco adw010 não é chamado novamente, para não sofrer múltiplas sobreposições
    setInterval(function(){
        googletag.pubads().refresh([goo1,goo2,adw001,adw001a,adw002,adw003,adw004,adw004a,adw005,adw005a,adw005b,adw006,adw007,adw099]);
    }, 20000);

</script>

<!-- inicio codigo DIGITAL PREMIUM -->
<!-- final codigo DIGITAL PREMIUM -->


<!-- end head -->
</head>
<body class="post-template-default single single-post postid-87154 single-format-gallery" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<!-- Início Flutuante (outOfPage) -->

<!-- /24166459/adw010-flutuante -->
<div id='div-gpt-ad-1454020896764-12'>
<script>
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1454020896764-12');
	var dfp_message = jQuery('#div-gpt-ad-1454020896764-12 iframe').get(0);
	dfp_message.onload = function () {
		dfp_message.contentWindow.postMessage({mobile: window.matchMedia("(max-width: 606px)").matches}, "*");
	};
});
</script>
</div>

<!--/Fim Flutuante (outOfPage) -->



<div id="content_nav">
        <div id="nav">
		<ul id="menu-menu-topo" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.tribunaonline.com.br/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.tribunaonline.com.br/anuncie-no-tribuna-online/">Anuncie no Tribuna Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.tribunaonline.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a target="_blank" href="https://wwws.banestes.com.br/formularios_consultas/servicos/serv_boletos.htm">Boleto Online</a></li>
</ul>    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70"><a href="http://www.tribunaonline.com.br/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a target="_blank" href="http://www.tribunaonline.com.br/atribunaes/">Jornal<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2734"><a target="_blank" href="http://atribunaes.com.br/">Assine<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1748"><a target="_blank" href="http://atribunadoespiritosantordp.digitalpages.com.br/">Acesse (Jornal Digital)<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="http://www.tribunaonline.com.br/comercialjor/">Comercial<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="http://www.tribunaonline.com.br/expediente-jornal/">Expediente<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a target="_blank" href="http://pdf.redetribuna.com.br/">Edições Anteriores<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.tribunaonline.com.br/historico-jornal/">Histórico<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" href="http://www.tvtribunasbt.com.br/">Televisão<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" href="http://www.radiotribuna.com.br">Rádios<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30238"><a href="http://www.tribunaonline.com.br/propaganda/">Coluna Propaganda<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44058"><a href="http://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1">Cadernos<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44059"><a href="http://www.tribunaonline.com.br/especiais/">Cadernos Especiais<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86686"><a href="http://www.tribunaonline.com.br/enem-2017/">Enem 2017<span class="border-menu"></span></a></li>
</ul>
</li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.tribunaonline.com.br/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.tribunaonline.com.br/anuncie-no-tribuna-online/">Anuncie no Tribuna Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.tribunaonline.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a target="_blank" href="https://wwws.banestes.com.br/formularios_consultas/servicos/serv_boletos.htm">Boleto Online</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://www.tribunaonline.com.br" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Procure aqui">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

sexta-feira 7 julho 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.tribunaonline.com.br">
                                                                           
                                        <img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/09/TOnline2-01.jpg" alt="Fique por dentro das últimas notícias do Espírito Santo no portal da Rede Tribuna &#8211; jornal, TV e transsmissão ao vivo da Tribuna FM. Tudo sobre esporte, lazer, entretenimento, política e o que acontece na Grande Vitória."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><!-- /24166459/adw001-superbanner-topo -->
<div id='div-gpt-ad-1454020896764-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-2'); });
</script>
</div></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.tribunaonline.com.br/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.tribunaonline.com.br/atribunaes/">Jornal<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-2734" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atribunaes.com.br/">Assine<span class="border-menu"></span></a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atribunadoespiritosantordp.digitalpages.com.br/">Acesse (Jornal Digital)<span class="border-menu"></span></a></li>
	<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/comercialjor/">Comercial<span class="border-menu"></span></a></li>
	<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/expediente-jornal/">Expediente<span class="border-menu"></span></a></li>
	<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://pdf.redetribuna.com.br/">Edições Anteriores<span class="border-menu"></span></a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/historico-jornal/">Histórico<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.tvtribunasbt.com.br/">Televisão<span class="border-menu"></span></a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.radiotribuna.com.br">Rádios<span class="border-menu"></span></a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tribunaonline.com.br/propaganda/">Coluna Propaganda<span class="border-menu"></span></a></li>
<li id="menu-item-44058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1">Cadernos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-44059" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tribunaonline.com.br/especiais/">Cadernos Especiais<span class="border-menu"></span></a></li>
	<li id="menu-item-86686" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/enem-2017/">Enem 2017<span class="border-menu"></span></a></li>

					</ul></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">

  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas <i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.tribunaonline.com.br/vila-velha-tem-tres-praias-improprias-para-banho/">Vila Velha tem três praias impróprias para banho</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.tribunaonline.com.br/de-ferias-jogador-de-futebol-e-assassinado-em-tentativa-de-roubo/">De férias, jogador de futebol é assassinado em tentativa de roubo</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.tribunaonline.com.br/rua-de-vila-velha-sera-interditada-para-obras-neste-final-de-semana/">Rua de Vila Velha será interditada para obras neste final de semana</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/tribunaonline" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/tvtribunasbt" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.linkedin.com/company/rede-tribuna" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/TribunaOnlineES" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>

</div>
</div>


            </header> <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-87154 post type-post status-publish format-gallery has-post-thumbnail hentry category-a1 tag-policia tag-roubo post_format-post-format-gallery" id="post-87154" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Bandidos fazem arrastão em ponto de ônibus em Viana</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>05 jul, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/anacelia/" title="Posts de Ana Célia Alvim" rel="author">Ana Célia Alvim</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.tribunaonline.com.br/category/a1/" rel="category tag">A1</a></span><span class="meta-comment"><a href="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/#comments"><i class="fa fa-comments"></i>1</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="87154" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p align="left">Sete passageiros foram rendidos e assaltados em um ponto de ônibus na manhã desta quarta-feira (5) no bairro Universal, em Viana. Uma das vítimas, uma embaladora, de 38 anos, afirmou que os criminosos estavam agressivos e ameaçavam atirar nas vítimas. Os suspeitos fugiram e não foram localizados pela polícia.</p>
<p align="left">A embaladora, que pediu que o seu nome não fosse divulgado, revelou que o assalto aconteceu às 6h20. Ela não soube informar o nome da rua. ”Sete pessoas estavam no ponto de ônibus, era muito cedo ainda. Eles vieram de moto, uns três minutos antes de chegar o ônibus. O piloto permaneceu na moto, e o garupa desceu, com uma arma na mão. Apontou para os passageiros e ameaçou atirar”, disse a vítima, que teve o celular roubado pelo ladrão.</p>
<p align="left">Ela relatou que o criminoso roubou o celular de todas as pessoas que estavam no ponto. ”Ele apontava a arma para todo mundo, xingava e falava que a gente ia morrer se não entregasse o celular. Teve um rapaz que não quis entregar logo, e o bandido falou que ia atirar. Nesse momento eu achei que ele fosse matar alguém, mas depois o rapaz acabou entregando”.</p>
<p align="left">Ela ainda revelou que após recolher todos os celulares, o ladrão subiu novamente na moto e os dois fugiram. ”O bairro está muito violento, e esse tipo de crime está acontecendo todos os dias. Não tem hora para ser assaltado lá, mas geralmente acontece logo pela manhã, nos pontos de ônibus e sempre os bandidos usam moto”, disse.</p>
<p align="left">Ela ainda destacou que não tem como saber se são os mesmos bandidos que estão cometendo os roubos. “Pode ser que sejam os mesmos, mas não dá para ter certeza. É complicado passar por situações como essa, a gente fica com medo de sair para trabalhar. Antigamente era um bairro muito tranquilo, mas hoje está complicado”.</p>
<p align="left">A vítima ainda revelou que sempre pediu a Deus que não fosse assaltada. “Eu ouvia os relatos de assaltos no bairro e pedia a Deus para não acontecer comigo também. Mas hoje (quarta), eu entrei para a estatística. Infelizmente não temos segurança, e a polícia não está dando conta de pegar tantos bandidos. Eu não tenho mais vontade de morar no bairro”, declarou a embaladora.</p>
<p align="left">A ocorrência foi registrada na manhã desta quarta na 4ª Delegacia Regional de Cariacica.</p>
<p align="left">
<p align="left"><em>Simony Giuberti</em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">'</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/" data-a2a-title="Bandidos fazem arrastão em ponto de ônibus em Viana"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunaonline.com.br%2Fbandidos-fazem-arrastao-em-ponto-de-onibus-em-viana%2F&amp;linkname=Bandidos%20fazem%20arrast%C3%A3o%20em%20ponto%20de%20%C3%B4nibus%20em%20Viana" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunaonline.com.br%2Fbandidos-fazem-arrastao-em-ponto-de-onibus-em-viana%2F&amp;linkname=Bandidos%20fazem%20arrast%C3%A3o%20em%20ponto%20de%20%C3%B4nibus%20em%20Viana" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunaonline.com.br%2Fbandidos-fazem-arrastao-em-ponto-de-onibus-em-viana%2F&amp;linkname=Bandidos%20fazem%20arrast%C3%A3o%20em%20ponto%20de%20%C3%B4nibus%20em%20Viana" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://www.tribunaonline.com.br/tag/policia/" rel="tag">Polícia</a> <a href="http://www.tribunaonline.com.br/tag/roubo/" rel="tag">Roubo</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/" data-text="Bandidos fazem arrastão em ponto de ônibus em Viana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/&amp;media=http://www.tribunaonline.com.br/wp-content/uploads/2017/07/11Po18b1p01.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.tribunaonline.com.br/eua-ameaca-usar-forca-militar-na-coreia-do-norte/" id="prepost"><span>Notícia Anterior</span>EUA ameaça usar força militar na Coreia do Norte</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.tribunaonline.com.br/plenario-do-senado-faz-primeira-sessao-de-discussao-da-reforma-trabalhista/" id="nextpost"><span>Próxima Notícia</span>Plenário do Senado faz 1ª sessão de discussão da reforma trabalhista</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
               



<div class="w01" id="w01"><li id="text-17" class="widget_text">			<div class="textwidget"><style>
  .w01,
  .w01a,
  .w01b {
    margin: 0;
  }
  .w01 {
    padding-top: 15px;
    padding-bottom: 15px;
    margin-bottom: 30px;
  }
  .block-w01 {
    width: 50% !important;
  }
  .block-w01 > div {
    margin: 0 auto !important;
  }
  @media (max-width: 1200px) {
    .block-w01 {
      width: 100% !important;
    }
    .w01a {
      margin-bottom: 15px !important;
    }
  }
</style>

<div class="block-w01 w01a">
  <!-- /24166459/adw006-retangulo-noticia -->
  <div id='div-gpt-ad-1454020896764-11' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-11'); });
    </script>
  </div>
</div>

<div class="block-w01 w01b">
  <!-- /24166459/ads-goo1-adsense-01 -->
  <div id='div-gpt-ad-1454020896764-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-0'); });
    </script>
  </div>
</div></div>
		</li> </div>
































<!--
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/13b8761a3e354a838083f7f273c8d47c?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/13b8761a3e354a838083f7f273c8d47c?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.tribunaonline.com.br/author/anacelia/">Ana Célia Alvim</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:anaceliaalvim@gmail.com" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            
-->
                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>artigos relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.tribunaonline.com.br/homem-e-executado-dentro-de-carro-na-serra/" title="Homem é executado dentro de carro na Serra"> <img src="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-07-at-12.02.08-250x242.jpeg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.tribunaonline.com.br/homem-e-executado-dentro-de-carro-na-serra/" rel="bookmark" title="Permanent link to Homem é executado dentro de carro na Serra">
									Homem é executado dentro de carro na Serra                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.tribunaonline.com.br/brasil-registra-deflacao-pela-primeira-vez-em-11-anos/" title="Brasil registra deflação pela primeira vez em 11 anos"> <img src="http://www.tribunaonline.com.br/wp-content/uploads/2017/06/supermercados-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.tribunaonline.com.br/brasil-registra-deflacao-pela-primeira-vez-em-11-anos/" rel="bookmark" title="Permanent link to Brasil registra deflação pela primeira vez em 11 anos">
									Brasil registra deflação pela primeira vez em 11 anos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.tribunaonline.com.br/stf-mantem-realizacao-de-eleicao-suplementar-para-o-governo-do-amazonas/" title="STF mantém realização de eleição suplementar para o governo do Amazonas"> <img src="http://www.tribunaonline.com.br/wp-content/uploads/2016/09/30CAP27-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.tribunaonline.com.br/stf-mantem-realizacao-de-eleicao-suplementar-para-o-governo-do-amazonas/" rel="bookmark" title="Permanent link to STF mantém realização de eleição suplementar para o governo do Amazonas">
									STF mantém realização de eleição suplementar para o governo do Amazonas                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			One thought on &ldquo;<span>Bandidos fazem arrastão em ponto de ônibus em Viana</span>&rdquo;		</h4>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-3056">
		<article id="comment-3056" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f5e73a7a1cd31a5e0cabb3f71ef499c0?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5e73a7a1cd31a5e0cabb3f71ef499c0?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn"><a href='http://Silvana.sbv14%20@gmal.com' rel='external nofollow' class='url'>Silvana</a> </cite><a href="http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/#comment-3056"><time datetime="2017-07-07T13:16:06+00:00">07/07/2017 at 13:16</time></a>			</header>

			
			<section class="comment-content comment">
				<p>Gostaria de saber sobre um homem morto em andre carloni onten</p>
							</section>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.tribunaonline.com.br/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/?replytocom=3056#respond' onclick='return addComment.moveForm( "comment-3056", "3056", "respond", "87154" )' aria-label='Responder para Silvana'>responder</a> <span>&darr;</span>			</div>
		</article>
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bandidos-fazem-arrastao-em-ponto-de-onibus-em-viana/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunaonline.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_0"><span class="cptch_span"><input id="cptch_input_0" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="Uj4=" /><input type="hidden" name="cptch_time" value="1499478189" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='87154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-49" class="widget widget_text">			<div class="textwidget"><style>.block-w004 > div {margin: 0 auto !important;padding:15px 0;}</style>
<div class="block-w004"><!-- /24166459/adw004-banner-lateral --></p>
<div id="div-gpt-ad-1454020896764-6" style="height: 250px; width: 300px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-6'); });</script></div>
</div>
</div>
		<div class="margin-bottom"></div></div><div id="text-28" class="widget widget_text"><div class="widget-title"><h2>Assine A Tribuna</h2></div>			<div class="textwidget"><p><a href="http://atribunaes.com.br/" target="_blank" rel="noopener"><br />
<img src="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/banner_assine.jpg" /><br />
</a></p>
</div>
		<div class="margin-bottom"></div></div><div id="execphp-3" class="widget widget_execphp"><div class="widget-title"><h2>Jornal do dia</h2></div>			<div class="execphpwidget">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/includes/cadernos/css/bootstrap.css"/>
<style>

/* CSS Document */

@import url(https://fonts.googleapis.com/css?family=Quicksand:400,300);
body{
    font-family: 'Quicksand', sans-serif;
}
.gal-container{
	padding: 12px;
}
.gal-item_2{
	overflow: hidden;
	padding: 3px;
}
.gal-item_2 .box_2{
	height: 158px;
	position:relative;
	width: 115px;
	overflow: hidden;
}

.box_2 img{
	height: 158px;
	object-fit:cover;
	-o-object-fit:cover;
}
.gal-item_2 a:focus{
	outline: none;
}
.gal-item_2 a:after{
	height: 158px;
	content:"\e003";
	font-family: 'Glyphicons Halflings';
	opacity: 0;
	background-color: rgba(255, 255, 255, 0.75);
	position: absolute;
	right: 0;
	left: 0;
	top: 0;
	bottom: 0;
	text-align: center;
  line-height: 158px;
  font-size: 30px;
  color: #333;
  -webkit-transition: all 0.5s ease-in-out 0s;
  -moz-transition: all 0.5s ease-in-out 0s;
  transition: all 0.5s ease-in-out 0s;
}
.gal-item_2 a:hover:after{
	opacity: 1;
}
.modal-open .gal-container .modal{
	background-color: rgba(0,0,0,0.4);
}
.modal-open .gal-item_2 .modal-body{
	padding: 0px;
}
.modal-open .gal-item_2 button.close{
    position: absolute;
    width: 25px;
    height: 25px;
    background-color: #000;
    opacity: 1;
    color: #fff;
    z-index: 999;
    right: -12px;
    top: -12px;
    border-radius: 50%;
    font-size: 15px;
    border: 2px solid #fff;
    line-height: 25px;
    -webkit-box-shadow: 0 0 1px 1px rgba(0,0,0,0.35);
	box-shadow: 0 0 1px 1px rgba(0,0,0,0.35);
}
.modal-open .gal-item_2 button.close:focus{
	outline: none;
}
.modal-open .gal-item_2 button.close span{
	position: relative;
	top: -3px;
	font-weight: lighter;
	text-shadow:none;
}
.gal-container .modal-dialogue{
	width: 80%;
}
.gal-container .description{
	position: relative;
	height: 40px;
	top: -40px;
	padding: 10px 25px;
	background-color: rgba(0,0,0,0.5);
	color: #fff;
	text-align: left;
}
.gal-container .description h4{
	margin:0px;
	font-size: 15px;
	font-weight: 300;
	line-height: 20px;
}
.gal-container .modal.fade .modal-dialog {
    -webkit-transform: scale(0.1);
    -moz-transform: scale(0.1);
    -ms-transform: scale(0.1);
    transform: scale(0.1);
    top: 100px;
    opacity: 0;
    -webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    transition: all 0.3s;
}

.gal-container .modal.fade.in .modal-dialog {
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    transform: scale(1);
    -webkit-transform: translate3d(0, -100px, 0);
    transform: translate3d(0, -100px, 0);
    opacity: 1;
}
@media (min-width: 768px) {
.gal-container .modal-dialog {
    width: 55%;
    margin: 50 auto;
}
}
@media (max-width: 768px) {
    .gal-container .modal-content{
        height:250px;
    }
}
/* Footer Style */
i.red{
    color:#BC0213;
}
.gal-container{
    padding-top :75px;
    padding-bottom:75px;
}
footer{
    font-family: 'Quicksand', sans-serif;
}
footer a,footer a:hover{
    color: #88C425;
}

</style>


<script type="text/javascript" src="/includes/cadernos/js/bootstrap.min.js"></script>

<style>

.coluna_3{
	width:115px;
	margin-left:1px;
	float: left;
}

.rel{
	position:relative;
}

.apartir_jo{
	position:absolute;
	top:30%;
	width:115px;
	background-color:rgba(178,0,0,0.7);
	color:#FFF;
	font-family: 'Montserrat', sans-serif;
	font-size: 22px;
	font-weight:bold;
	text-align:center;
}

</style>


<div class="row"  style="margin-left:0px;">
        <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="http://tribunaonline.com.br/tribuna/cadernos/jpg/g/00005-2017-07-07.jpg?nocache=1" class="fancybox-edicao-dia"   id="fancy_1096">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00005-2017-07-07.jpg?nocache=1" width="115" height="158">
            </a>
        	</div>
    	</div>
              <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="http://tribunaonline.com.br/tribuna/cadernos/jpg/g/00006-2017-07-07.jpg?nocache=1" class="fancybox-edicao-dia"   id="fancy_1095">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00006-2017-07-07.jpg?nocache=1" width="115" height="158">
            </a>
        	</div>
    	</div>
              <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="http://tribunaonline.com.br/tribuna/cadernos/jpg/g/00002-2017-05-11.jpg?nocache=1" class="fancybox-edicao-dia"   id="fancy_966">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00002-2017-05-11.jpg?nocache=1" width="115" height="158">
            </a>
        	</div>
    	</div>
      </div>

<script>

function openFancybox(href_url) {
jQuery.fancybox({
		'href' : href_url,			 
		'cyclic': false,
		'autoScale': true,
		'padding': 10,
		'opacity': true,
		'speedIn': 500,
		'speedOut': 500,
		'changeSpeed': 300,
		'overlayShow': true,
		'overlayOpacity': "0.3",
		'overlayColor': "#666666",
		'titleShow': true,
		'titlePosition': 'inside',
		'enableEscapeButton': true,
		'showCloseButton': true,
		'showNavArrows': true,
		'hideOnOverlayClick': true,
		'hideOnContentClick': false,
		'width': 560,
		'height': 340,
		'transitionIn': "fade",
		'transitionOut': "fade",
		'centerOnScroll': true

  });
}

	jQuery(document).ready(function() {
		jQuery("a.fancybox-edicao-dia").fancybox();
	});
	
</script></div>
		<div class="margin-bottom"></div></div><div id="text-52" class="widget widget_text">			<div class="textwidget"><style>.promo-lateral-home {margin: 0 auto !important;padding:15px 0;}.promo-lateral-home a {display: none;width: 300px;margin: 0 auto;}</style>
<div class="promo-lateral-home" style="display: block;"><a href="http://www.tribunaonline.com.br/promocao"><br />
<img src="http://www.tribunaonline.com.br/wp-content/uploads/2017/06/cinema_banner.jpg" /><br />
</a></div>
</div>
		<div class="margin-bottom"></div></div><div id="text-46" class="widget widget_text">			<div class="textwidget"><style>
@media (min-width: 768px) {
    .ad-cardenos-e-coluna {
        display: none;
    }
}
</style>

<div class="ad-cardenos-e-coluna">
<a href="http://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1" ><img src="http://www.tribunaonline.com.br/arquivos/Cadernos.jpg" alt="propaganda" /></a>

<a href="http://www.tribunaonline.com.br/propaganda/" ><img src="http://www.tribunaonline.com.br/arquivos/ColunaPropaganda.png" alt="propaganda" /></a>
</div></div>
		<div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Colunas</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.tribunaonline.com.br/opiniao-songbook-do-sergio-sampaio-e-muito-bom/" class="feature-image-link" title="Opinião: songbook do Sérgio Sampaio é muito bom">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/sergiodestaque-75x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="Sérgio Sampaio (1947- 1994)" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/sergiodestaque-75x75.png 75w, http://www.tribunaonline.com.br/wp-content/uploads/2017/07/sergiodestaque-150x150.png 150w, http://www.tribunaonline.com.br/wp-content/uploads/2017/07/sergiodestaque-45x45.png 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/opiniao-songbook-do-sergio-sampaio-e-muito-bom/">Opinião: songbook do Sérgio Sampaio é muito bom</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/luciano/" title="Posts de Luciano Rangel" rel="author">Luciano Rangel</a></span><span class="post-date"><i class="fa fa-clock-o"></i>07 jul, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="87453" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.tribunaonline.com.br/homem-aranha-me-deu-coragem-quando-eu-era-crianca/" class="feature-image-link" title="Homem-Aranha me deu coragem quando eu era criança!">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/aranha2-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2017/07/aranha2-75x75.jpg 75w, http://www.tribunaonline.com.br/wp-content/uploads/2017/07/aranha2-150x150.jpg 150w, http://www.tribunaonline.com.br/wp-content/uploads/2017/07/aranha2-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/homem-aranha-me-deu-coragem-quando-eu-era-crianca/">Homem-Aranha me deu coragem quando eu era criança!</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/luciano/" title="Posts de Luciano Rangel" rel="author">Luciano Rangel</a></span><span class="post-date"><i class="fa fa-clock-o"></i>05 jul, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="87070" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.tribunaonline.com.br/seja-um-lider-educador/" class="feature-image-link" title="Seja um líder educador">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-75x75.jpg 75w, http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-150x150.jpg 150w, http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/seja-um-lider-educador/">Seja um líder educador</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/karinyfollador/" title="Posts de Kariny Baldan" rel="author">Kariny Baldan</a></span><span class="post-date"><i class="fa fa-clock-o"></i>09 jun, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="82753" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.tribunaonline.com.br/a-mumia-no-cinema/" class="feature-image-link" title="A múmia no cinema">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2017/06/Boris-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2017/06/Boris-75x75.jpg 75w, http://www.tribunaonline.com.br/wp-content/uploads/2017/06/Boris-150x150.jpg 150w, http://www.tribunaonline.com.br/wp-content/uploads/2017/06/Boris-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/a-mumia-no-cinema/">A múmia no cinema</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/luciano/" title="Posts de Luciano Rangel" rel="author">Luciano Rangel</a></span><span class="post-date"><i class="fa fa-clock-o"></i>08 jun, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="82412" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.tribunaonline.com.br/rompimento-de-noivado-pode-dar-indenizacao-regina-beatriz-tavares-da-silva/" class="feature-image-link" title="Expired:&nbsp;Tribuna Livre: &#8220;Rompimento de noivado pode dar indenização&#8221;">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2016/12/break-up-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="término de noivado, relacionamento" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2016/12/break-up-75x75.jpg 75w, http://www.tribunaonline.com.br/wp-content/uploads/2016/12/break-up-150x150.jpg 150w, http://www.tribunaonline.com.br/wp-content/uploads/2016/12/break-up-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/rompimento-de-noivado-pode-dar-indenizacao-regina-beatriz-tavares-da-silva/">Expired:&nbsp;Tribuna Livre: &#8220;Rompimento de noivado pode dar indenização&#8221;</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/thaisc/" title="Posts de Thais Cardoso Santos" rel="author">Thais Cardoso Santos</a></span><span class="post-date"><i class="fa fa-clock-o"></i>05 dez, 2016</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="57254" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-title"><h2>Sua Opinião</h2></div><div id="polls-75" class="wp-polls">
	<form id="polls_form_75" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_75_nonce" name="wp-polls-nonce" value="39f49a9186" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="75" /></p>
		<p style="text-align: center;"><strong>Bares e boates devem ter o direito de cobrar menos de mulheres?</strong></p><div id="polls-75-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-300" name="poll_75" value="300" /> <label for="poll-answer-300">Sim. É direito do empresário cobrar do jeito que quiser</label></li>
		<li><input type="radio" id="poll-answer-301" name="poll_75" value="301" /> <label for="poll-answer-301">Não. Direitos iguais para todos</label></li>
		<li><input type="radio" id="poll-answer-302" name="poll_75" value="302" /> <label for="poll-answer-302">Não. A mulher não pode ser instrumento de marketing</label></li>
		<li><input type="radio" id="poll-answer-303" name="poll_75" value="303" /> <label for="poll-answer-303">Não tenho opinião formada</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(75);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(75); return false;" title="Resultado desta enquete">Resultados</a></p></div>
	</form>
</div>
<div id="polls-75-loading" class="wp-polls-loading"><img src="http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<div class="margin-bottom"></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"> <!-- --> <!-- meta slider -->
<div style="max-width: 345px;" class="metaslider metaslider-flex metaslider-795 ml-slider nav-hidden">
    
    <div id="metaslider_container_795">
        <div id="metaslider_795" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-919 ms-image"><img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/10/B02b.jpg" height="415" width="345" alt="" class="slider-795 slide-919" /></li>
                <li style="display: none; width: 100%;" class="slide-916 ms-image"><img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/10/B04b.jpg" height="415" width="345" alt="" class="slider-795 slide-916" /></li>
                <li style="display: none; width: 100%;" class="slide-918 ms-image"><img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/10/B03b.jpg" height="415" width="345" alt="" class="slider-795 slide-918" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_795 = function($) {
            $('#metaslider_795').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_795 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_795, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_795, 1) : metaslider_795(window.jQuery);
        };
        timer_metaslider_795();
    </script>
</div>
<!--// meta slider--> </div>
		<div class="margin-bottom"></div></div><div id="text-43" class="widget widget_text">			<div class="textwidget"> <!--[metaslider id=15458]  -->


<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home_180_150 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-9267846764196414"
     data-ad-slot="2163834872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		<div class="margin-bottom"></div></div><div id="text-50" class="widget widget_text">			<div class="textwidget"><style>.block-w007 > div {margin: 0 auto !important;padding:15px 0;}</style>
<div class="block-w007"><!-- /24166459/adw007-retangulo-lateral-inferior --></p>
<div id="div-gpt-ad-1496069423088-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496069423088-0'); });
</script></div>
</div>
</div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
<p class="text-center"><strong>Nassau Editora, Rádio e Televisão Ltda - Grupo João Santos</strong></p>
<p class="text-center small">Rua Joaquim Plácido da Silva, 225 - Ilha de Santa Maria - CEP 29051.900 - Vitória-ES - Fone: + 55 (27) 3331-9000 / Fax Redação:+ 55 (27) 3223-7340</p>
            <div class="six columns footer-left"> </div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTRCDSM':true});


    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24530766-1', 'auto');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-MTRCDSM');
    ga('send', 'pageview');
</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = [""];
var ajaxUrl = "http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"b1961e9953"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1499478188'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/js/squelch-tabs-and-accordions.js?ver=0.3.9'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"bad8c70e4a","ajaxurl":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

