<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
<head>

<meta name="google-site-verification" content="UPsz8exhBg7_FdPS3z8U2ii3Y1oxI5Z3cYUlLp0HbH4" />
<meta name="google-site-verification" content="dW1mzF5LY1zTcgiJIEkrxMY87bx0j3f2zdKWy1878AQ" />


<script type="text/javascript">
function redimensionar(){
	var t = document.getElementById('super');
	if (document.body.clientHeight<620){
	t.style.height=620;
	} else {
			t.style.height = "100%";
	}
	if (document.body.clientWidth<1020){
	t.style.width=1020;
	} else {
			t.style.width = "100%";
	}
}
window.onload = function(){
	redimensionar();
}
window.onresize = function(){
	redimensionar();
}
</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>





<meta name="alexaVerifyID" content="QvvX5U7yFE8WB_efBDVh7y9PGBs"/> 



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    var mappingSuperbanner728 = googletag.sizeMapping()
        .addSize([0,0], [234, 60])
        .addSize([768, 900], [728, 90])
        .build();

    var mappingSuperbanner710 = googletag.sizeMapping()
        .addSize([0,0], [234, 60])
        .addSize([768, 900], [710, 88])
        .build();

    googletag.defineSlot('/24166459/ads-goo1-adsense-01', [300, 250], 'div-gpt-ad-1454020896764-0').addService(googletag.pubads());
    googletag.defineSlot('/24166459/ads-goo2-adsense-02', [180, 150], 'div-gpt-ad-1454020896764-1').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw001-superbanner-topo', [[234, 60], [728, 90]], 'div-gpt-ad-1454020896764-2').addService(googletag.pubads())
        .defineSizeMapping(mappingSuperbanner728)
        .addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw001a-sbanner-anteriores', [728, 90], 'div-gpt-ad-1454020896764-3').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw002-superbanner-central', [[234, 60], [710, 88]], 'div-gpt-ad-1454020896764-4').addService(googletag.pubads())
        .defineSizeMapping(mappingSuperbanner710)
        .addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw003-superbanner-inferior', [[234, 60], [710, 88]], 'div-gpt-ad-1454020896764-5').addService(googletag.pubads())
        .defineSizeMapping(mappingSuperbanner710)
        .addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw004-banner-lateral', [300, 250], 'div-gpt-ad-1454020896764-6').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw004a-banner-lateral-TV', [300, 250], 'div-gpt-ad-1454020896764-7').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw005-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-8').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw005a-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-9').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw005b-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-10').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw006-retangulo-noticia', [300, 250], 'div-gpt-ad-1454020896764-11').addService(googletag.pubads());
    //googletag.defineSlot('/24166459/adw010-flutuante', [600, 300], 'div-gpt-ad-1454020896764-12').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/24166459/adw010-flutuante', 'div-gpt-ad-1454020896764-12').addService(googletag.pubads());
    googletag.defineSlot('/24166459/adw099-selo-topo-site', [350, 165], 'div-gpt-ad-1454020896764-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
    setInterval(function(){
        googletag.pubads().refresh();
    }, 35000);
</script>

<!-- inicio codigo DIGITAL PREMIUM -->

<script type='text/javascript'>
var OAS_rns = Math.random().toString().slice(2, 11);
document.write("<script type='text/javascript' src='http://oasc17115.247realmedia.com/RealMedia/ads/adstream_jx.ads/rmanj/interstitial/_on_" + location.hostname + location.pathname + "/1" + OAS_rns +"@x63!x63?'><\/script>");
</script>

<!-- final codigo DIGITAL PREMIUM -->


      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Tribuna Online: notícias, esporte e cultura no Espírito Santo e do mundo   &#8211; Homem morre após ser arremessado de carro em movimento durante assalto</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
	  <meta name=description content="Fique por dentro das últimas notícias do Espírito Santo no portal da Rede Tribuna - jornal, TV e transmissão ao vivo da Tribuna FM. Tudo sobre esporte, lazer, entretenimento, política e o que acontece na Grande Vitória."/>
          <meta name=keywords content="jornal, noticias, tribuna, rede tribuna, espirito santo, vitória"/>
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.tribunaonline.com.br/wp-content/uploads/2015/09/favicon.ico" type="image/x-icon" />       
    
<meta property="og:image" content="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/samu.jpg"/>
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

			<script type="text/javascript">
		var ajaxurl = 'http://www.tribunaonline.com.br/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna Online: notícias, esporte e cultura no Espírito Santo e do mundo &raquo;" href="http://www.tribunaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna Online: notícias, esporte e cultura no Espírito Santo e do mundo &raquo;" href="http://www.tribunaonline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna Online: notícias, esporte e cultura no Espírito Santo e do mundo &raquo; Homem morre após ser arremessado de carro em movimento durante assalto" href="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1493323827' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tribunaonline.com.br/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.tribunaonline.com.br/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='squelch_taas-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/css/squelch-tabs-and-accordions.css?ver=0.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"8d8f807bda","upload_dirurl":"http:\/\/www.tribunaonline.com.br\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.tribunaonline.com.br\/wp-content\/grand-media","license":"864:1sl-a83c-798f-c1cb","license2":"c38315ecf4280433082f83d85e177a65"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/24166459\/","asynch":false,"dir_uri":null,"positions":[],"page_targeting":{"Page":["homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto"],"Category":["Crise na PM"],"Tag":["arremessado","assalto","carro em movimento"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.tribunaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/" />
<link rel='shortlink' href='http://www.tribunaonline.com.br/?p=76292' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunaonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunaonline.com.br%2Fhomem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunaonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunaonline.com.br%2Fhomem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

jQuery(thumbnails).addClass("fancybox").attr("rel","fancy
box").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunaonline.com.br/?wordfence_logHuman=1&hid=58FF4E1730EE43F72EC70AE2782167A5');
</script>
<!-- <meta name='GmediaGallery' version='1.9.13/1.8.0' license='864:1sl-a83c-798f-c1cb' /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tribunaonline.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ec59d837ef&wpp_id=76292';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				    




<!-- end head -->
</head>
<body class="post-template-default single single-post postid-76292 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<!-- Início Flutuante (outOfPage) -->

<!-- /24166459/adw010-flutuante -->
<div id='div-gpt-ad-1454020896764-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-12'); });
</script>
</div>

<!--/Fim Flutuante (outOfPage) -->



<div id="content_nav">
        <div id="nav">
		<ul id="menu-menu-topo" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.tribunaonline.com.br/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.tribunaonline.com.br/anuncie-online/">Anuncie Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.tribunaonline.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a target="_blank" href="https://wwws.banestes.com.br/formularios_consultas/servicos/serv_boletos.htm">Boleto Online</a></li>
</ul>    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70"><a href="http://www.tribunaonline.com.br/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a target="_blank" href="http://www.tribunaonline.com.br/atribunaes/">Jornal<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2734"><a target="_blank" href="http://atribunaes.com.br/">Assine<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1748"><a target="_blank" href="http://atribunadoespiritosantordp.digitalpages.com.br/">Acesse (Jornal Digital)<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="http://www.tribunaonline.com.br/comercialjor/">Comercial<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="http://www.tribunaonline.com.br/expediente-jornal/">Expediente<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a target="_blank" href="http://pdf.redetribuna.com.br/">Edições Anteriores<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="http://www.tribunaonline.com.br/historico-jornal/">Histórico<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" href="http://www.tvtribunasbt.com.br/">Televisão<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" href="http://www.radiotribuna.com.br">Rádios<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30238"><a href="http://www.tribunaonline.com.br/propaganda/">Coluna Propaganda<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44058"><a href="http://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1">Cadernos<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44059"><a href="http://www.tribunaonline.com.br/especiais/">Cadernos Especiais<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39490"><a href="#">ENEM 2016<span class="border-menu"></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39493"><a target="_blank" href="https://drive.google.com/open?id=0B2st2ltLxaVRSUl5SWxVQUVmLTg">FASCÍCULOS IMPRESSOS<span class="border-menu"></span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39494"><a target="_blank" href="http://www.tribunaonline.com.br/ENEM2016.html">VÍDEOAULAS<span class="border-menu"></span></a></li>
	</ul>
</li>
</ul>
</li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.tribunaonline.com.br/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.tribunaonline.com.br/anuncie-online/">Anuncie Online</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.tribunaonline.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a target="_blank" href="https://wwws.banestes.com.br/formularios_consultas/servicos/serv_boletos.htm">Boleto Online</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://www.tribunaonline.com.br" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Procure aqui">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

quinta-feira 27 abril 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.tribunaonline.com.br">
                                                                           
                                        <img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/09/TOnline2-01.jpg" alt="Fique por dentro das últimas notícias do Espírito Santo no portal da Rede Tribuna &#8211; jornal, TV e transsmissão ao vivo da Tribuna FM. Tudo sobre esporte, lazer, entretenimento, política e o que acontece na Grande Vitória."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><!-- /24166459/adw001-superbanner-topo -->
<div id='div-gpt-ad-1454020896764-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-2'); });
</script>
</div></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.tribunaonline.com.br/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.tribunaonline.com.br/atribunaes/">Jornal<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-2734" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atribunaes.com.br/">Assine<span class="border-menu"></span></a></li>
	<li id="menu-item-1748" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atribunadoespiritosantordp.digitalpages.com.br/">Acesse (Jornal Digital)<span class="border-menu"></span></a></li>
	<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/comercialjor/">Comercial<span class="border-menu"></span></a></li>
	<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/expediente-jornal/">Expediente<span class="border-menu"></span></a></li>
	<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://pdf.redetribuna.com.br/">Edições Anteriores<span class="border-menu"></span></a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tribunaonline.com.br/historico-jornal/">Histórico<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.tvtribunasbt.com.br/">Televisão<span class="border-menu"></span></a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.radiotribuna.com.br">Rádios<span class="border-menu"></span></a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tribunaonline.com.br/propaganda/">Coluna Propaganda<span class="border-menu"></span></a></li>
<li id="menu-item-44058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1">Cadernos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-44059" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tribunaonline.com.br/especiais/">Cadernos Especiais<span class="border-menu"></span></a></li>
	<li id="menu-item-39490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">ENEM 2016<span class="border-menu"></span></a><ul class="sub-menu">		<li id="menu-item-39493" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://drive.google.com/open?id=0B2st2ltLxaVRSUl5SWxVQUVmLTg">FASCÍCULOS IMPRESSOS<span class="border-menu"></span></a></li>
		<li id="menu-item-39494" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.tribunaonline.com.br/ENEM2016.html">VÍDEOAULAS<span class="border-menu"></span></a></li>

					</ul></li>

					</ul></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">

  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas <i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.tribunaonline.com.br/temperaturas-caem-no-final-de-semana/">Temperaturas caem no final de semana</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.tribunaonline.com.br/greve-geral-pm-vai-colocar-100-do-efetivo-nas-ruas-nesta-sexta/">Greve geral: PM vai colocar 100% do efetivo nas ruas nesta sexta</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.tribunaonline.com.br/propaganda-27042017/">Propaganda, 27/04/2017</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/tribunaonline" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/tvtribunasbt" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.linkedin.com/company/rede-tribuna" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/TribunaOnlineES" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>

</div>
</div>


            </header> <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-76292 post type-post status-publish format-standard has-post-thumbnail hentry category-crise-na-pm tag-arremessado tag-assalto tag-carro-em-movimento" id="post-76292" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Homem morre após ser arremessado de carro em movimento durante assalto</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>27 abr, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/thaisc/" title="Posts de Thais Cardoso Santos" rel="author">Thais Cardoso Santos</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.tribunaonline.com.br/category/crise-na-pm/" rel="category tag">Crise na PM</a></span><span class="meta-comment"><a href="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="76292" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p>Um homem foi arremessado do próprio veículo por bandidos durante um assalto em Soteco, Vila Velha. Segundo relato de testemunhas para a família, o assalto ocorreu por volta de 9h30 de terça-feira (25) em frente a uma padaria do bairro. A família só conseguiu achar a vítima 24h depois do acontecido.</p>
<p>De acordo com a filha, Analice Lana, 24 anos, a última vez que falou com Aílton foi às 9h de terça, quando ele estava saindo de casa para ir aos Correios e depois a uma oficina, no mesmo bairro, para fazer um orçamento do conserto de um problema no retrovisor de seu veículo, um Golf prata.</p>
<p>Segundo Analice, depois de horas tentando contato com Aílton, que costumava sempre atender os familiares e usar o Whatsapp, a família decidiu procurar as autoridades, por volta de 22h. “Foi muito desesperador, a gente ligou para o 190 mas fomos informados que a Polícia Militar só poderia iniciar as buscas após 24h de desparecimento”, contou.</p>
<p>Em contato com a Guarda de Vila Velha, eles foram informados de uma ocorrência no bairro Soteco envolvendo um golf prata e uma vítima com as características de Aílton, que teria sido socorrida para o Bezerra. Os familiares foram até o local e conversaram com testemunhas, que confirmaram que um homem em um Golf foi arremessado do veículo durante um assalto.</p>
<p>Foi então que os familiares começaram a buscar pelo parente em hospitais de Vila Velha e Vitória, mas não tiveram sucesso. Analice relatou que eles estiveram em cinco hospitais diferentes. Durante as buscas, a família entrou em contato com o Samu para confirmar para onde a vítima foi socorrida, porém os atendentes responderam que não poderiam passar esse tipo de informação.</p>
<p>A busca da família foi interrompida às 2h, momento em que já não tinham mais onde procurar pelo patriarca. Porém, às 7h, os familiares receberam um telefonema de uma pessoa que os atendeu no Hospital Ferroviária e foram informados de que Aílton estaria no Hospital de Urgências e Emergências, no Forte São João, em Vitória.</p>
<p>No local, as recepcionistas teriam falado que nenhum paciente de nome Aílton tinha dado entrada ali, entretanto, após 1h de busca, Aílton foi localizado e sua esposa finalmente conseguiu vê-lo pouco tempo antes dele morrer, às 13h de quarta.</p>
<p>Reportagem de Rafael Louzada</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">'</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/" data-a2a-title="Homem morre após ser arremessado de carro em movimento durante assalto"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunaonline.com.br%2Fhomem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto%2F&amp;linkname=Homem%20morre%20ap%C3%B3s%20ser%20arremessado%20de%20carro%20em%20movimento%20durante%20assalto" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunaonline.com.br%2Fhomem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto%2F&amp;linkname=Homem%20morre%20ap%C3%B3s%20ser%20arremessado%20de%20carro%20em%20movimento%20durante%20assalto" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunaonline.com.br%2Fhomem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto%2F&amp;linkname=Homem%20morre%20ap%C3%B3s%20ser%20arremessado%20de%20carro%20em%20movimento%20durante%20assalto" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://www.tribunaonline.com.br/tag/arremessado/" rel="tag">arremessado</a> <a href="http://www.tribunaonline.com.br/tag/assalto/" rel="tag">assalto</a> <a href="http://www.tribunaonline.com.br/tag/carro-em-movimento/" rel="tag">carro em movimento</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/" data-text="Homem morre após ser arremessado de carro em movimento durante assalto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/&amp;media=http://www.tribunaonline.com.br/wp-content/uploads/2017/04/samu.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.tribunaonline.com.br/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.tribunaonline.com.br/governo-federal-quer-fila-unica-em-cada-estado-para-cirurgias-eletivas-no-sus/" id="prepost"><span>Notícia Anterior</span>Governo federal quer fila única em cada estado para cirurgias eletivas no SUS</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.tribunaonline.com.br/correios-garantem-que-greve-de-trabalhadores-nao-afeta-atendimento/" id="nextpost"><span>Próxima Notícia</span>Correios garantem que greve de trabalhadores não afeta atendimento</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
               



<div class="w01" id="w01"><li id="text-17" class="widget_text">			<div class="textwidget">       <div class="w01a">

<!-- /24166459/adw006-retangulo-noticia -->
<div id='div-gpt-ad-1454020896764-11' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-11'); });
</script>
</div>
	</div>
	<div class="w01b">
		

<!-- /24166459/ads-goo1-adsense-01 -->
<div id='div-gpt-ad-1454020896764-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-0'); });
</script>
</div>



	</div>
</div>
		</li> </div>
































<!--
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/49cbf56530077f0a458c803359783719?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/49cbf56530077f0a458c803359783719?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.tribunaonline.com.br/author/thaisc/">Thais Cardoso Santos</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:thais.cardoso86@gmail.com" target="_blank"><img src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            
-->
                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>artigos relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.tribunaonline.com.br/bandidos-fazem-funcionarios-de-loja-de-refens-e-roubam-mais-de-r-3-mil/" title="Bandidos fazem funcionários de loja de reféns e roubam mais de R$ 3 mil"><img class="no_feature_img" src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/feature_img/feature-grid.jpg"> </a>
                               
                                   <h4> <a class="title related-title" href="http://www.tribunaonline.com.br/bandidos-fazem-funcionarios-de-loja-de-refens-e-roubam-mais-de-r-3-mil/" rel="bookmark" title="Permanent link to Bandidos fazem funcionários de loja de reféns e roubam mais de R$ 3 mil">
									Bandidos fazem funcionários de loja de reféns e roubam mais de R$ 3 mil                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.tribunaonline.com.br/pm-prende-dois-apos-roubo-em-ponto-de-onibus/" title="PM prende dois após roubo em ponto de ônibus"><img class="no_feature_img" src="http://www.tribunaonline.com.br/wp-content/themes/saladmag/img/feature_img/feature-grid.jpg"> </a>
                               
                                   <h4> <a class="title related-title" href="http://www.tribunaonline.com.br/pm-prende-dois-apos-roubo-em-ponto-de-onibus/" rel="bookmark" title="Permanent link to PM prende dois após roubo em ponto de ônibus">
									PM prende dois após roubo em ponto de ônibus                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.tribunaonline.com.br/nove-suspeitos-de-envolvimento-em-mega-assalto-no-paraguai-estao-presos/" title="Nove suspeitos de envolvimento em mega-assalto no Paraguai estão presos"> <img src="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/Carro-incendiado-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.tribunaonline.com.br/nove-suspeitos-de-envolvimento-em-mega-assalto-no-paraguai-estao-presos/" rel="bookmark" title="Permanent link to Nove suspeitos de envolvimento em mega-assalto no Paraguai estão presos">
									Nove suspeitos de envolvimento em mega-assalto no Paraguai estão presos                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homem-morre-apos-ser-arremessado-de-carro-em-movimento-durante-assalto/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunaonline.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_26"><span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_26" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">10</span>
					<input type="hidden" name="cptch_result" value="6RM=" /><input type="hidden" name="cptch_time" value="1493323827" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='76292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-28" class="widget widget_text"><div class="widget-title"><h2>Assine A Tribuna</h2></div>			<div class="textwidget"><a href="http://atribunaes.com.br/" target="_blank" >
<img src="http://www.tribunaonline.com.br/arquivos/banner_assine2.jpg"/>
</a></div>
		<div class="margin-bottom"></div></div><div id="execphp-3" class="widget widget_execphp"><div class="widget-title"><h2>Jornal do dia</h2></div>			<div class="execphpwidget">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/includes/cadernos/css/bootstrap.css"/>
<style>

/* CSS Document */

@import url(https://fonts.googleapis.com/css?family=Quicksand:400,300);
body{
    font-family: 'Quicksand', sans-serif;
}
.gal-container{
	padding: 12px;
}
.gal-item_2{
	overflow: hidden;
	padding: 3px;
}
.gal-item_2 .box_2{
	height: 120px;
	position:relative;
	width: 86px;
	overflow: hidden;
}

.box_2 img{
	height: 120px;
	object-fit:cover;
	-o-object-fit:cover;
}
.gal-item_2 a:focus{
	outline: none;
}
.gal-item_2 a:after{
	height: 120px;
	content:"\e003";
	font-family: 'Glyphicons Halflings';
	opacity: 0;
	background-color: rgba(255, 255, 255, 0.75);
	position: absolute;
	right: 0;
	left: 0;
	top: 0;
	bottom: 0;
	text-align: center;
    line-height: 120px;
    font-size: 30px;
    color: #333;
    -webkit-transition: all 0.5s ease-in-out 0s;
    -moz-transition: all 0.5s ease-in-out 0s;
    transition: all 0.5s ease-in-out 0s;
}
.gal-item_2 a:hover:after{
	opacity: 1;
}
.modal-open .gal-container .modal{
	background-color: rgba(0,0,0,0.4);
}
.modal-open .gal-item_2 .modal-body{
	padding: 0px;
}
.modal-open .gal-item_2 button.close{
    position: absolute;
    width: 25px;
    height: 25px;
    background-color: #000;
    opacity: 1;
    color: #fff;
    z-index: 999;
    right: -12px;
    top: -12px;
    border-radius: 50%;
    font-size: 15px;
    border: 2px solid #fff;
    line-height: 25px;
    -webkit-box-shadow: 0 0 1px 1px rgba(0,0,0,0.35);
	box-shadow: 0 0 1px 1px rgba(0,0,0,0.35);
}
.modal-open .gal-item_2 button.close:focus{
	outline: none;
}
.modal-open .gal-item_2 button.close span{
	position: relative;
	top: -3px;
	font-weight: lighter;
	text-shadow:none;
}
.gal-container .modal-dialogue{
	width: 80%;
}
.gal-container .description{
	position: relative;
	height: 40px;
	top: -40px;
	padding: 10px 25px;
	background-color: rgba(0,0,0,0.5);
	color: #fff;
	text-align: left;
}
.gal-container .description h4{
	margin:0px;
	font-size: 15px;
	font-weight: 300;
	line-height: 20px;
}
.gal-container .modal.fade .modal-dialog {
    -webkit-transform: scale(0.1);
    -moz-transform: scale(0.1);
    -ms-transform: scale(0.1);
    transform: scale(0.1);
    top: 100px;
    opacity: 0;
    -webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    transition: all 0.3s;
}

.gal-container .modal.fade.in .modal-dialog {
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    transform: scale(1);
    -webkit-transform: translate3d(0, -100px, 0);
    transform: translate3d(0, -100px, 0);
    opacity: 1;
}
@media (min-width: 768px) {
.gal-container .modal-dialog {
    width: 55%;
    margin: 50 auto;
}
}
@media (max-width: 768px) {
    .gal-container .modal-content{
        height:250px;
    }
}
/* Footer Style */
i.red{
    color:#BC0213;
}
.gal-container{
    padding-top :75px;
    padding-bottom:75px;
}
footer{
    font-family: 'Quicksand', sans-serif;
}
footer a,footer a:hover{
    color: #88C425;
}

</style>


<script type="text/javascript" src="/includes/cadernos/js/bootstrap.min.js"></script>

<style>

.coluna_3{
	width:86px;
	margin-left:1px;
	float: left;
	
}

.rel{
	position:relative;
}

.apartir_jo{
	position:absolute;
	top:30%;
	width:86px;
	background-color:rgba(178,0,0,0.7);
	color:#FFF;
	font-family: 'Montserrat', sans-serif;
	font-size: 16px;
	font-weight:bold;
	text-align:center;
}

</style>


<div class="row"  style="margin-left:0px;">
        <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="javascript:openFancybox('http://tribunaonline.com.br/tribuna/cadernos/jpg/g/00005-2017-04-27.jpg?nocache=1');" class="fancybox"   id="fancy_930">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00005-2017-04-27.jpg?nocache=1" width="86" height="120">
            </a>
        	</div>
    	</div>
        <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="javascript:openFancybox('http://tribunaonline.com.br/tribuna/cadernos/jpg/g/00006-2017-04-27.jpg?nocache=1');" class="fancybox"   id="fancy_931">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00006-2017-04-27.jpg?nocache=1" width="86" height="120">
            </a>
        	</div>
    	</div>
        <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="http://online.pubhtml5.com/mkxn/txac/"  target="_blank"  id="fancy_836">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00002-2017-03-16.jpg?nocache=1" width="86" height="120">
            </a>
        	</div>
    	</div>
        <div class="coluna_3 gal-item_2">
          <div class="box_2">
            <a href="http://online.pubhtml5.com/mkxn/nwrc/"  target="_blank"  id="fancy_837">
        	    <img src="http://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00004-2017-03-16.jpg?nocache=1" width="86" height="120">
            </a>
        	</div>
    	</div>
</div>

<script>




function openFancybox(href_url) {
jQuery.fancybox({
		'href' : href_url,			 
		'cyclic': false,
		'autoScale': true,
		'padding': 10,
		'opacity': true,
		'speedIn': 500,
		'speedOut': 500,
		'changeSpeed': 300,
		'overlayShow': true,
		'overlayOpacity': "0.3",
		'overlayColor': "#666666",
		'titleShow': true,
		'titlePosition': 'inside',
		'enableEscapeButton': true,
		'showCloseButton': true,
		'showNavArrows': true,
		'hideOnOverlayClick': true,
		'hideOnContentClick': false,
		'width': 560,
		'height': 340,
		'transitionIn': "fade",
		'transitionOut': "fade",
		'centerOnScroll': true

  });
}


	$(document).ready(function() {
		$.fancybox("a.fancybox");
	});
	
		
</script></div>
		<div class="margin-bottom"></div></div><div id="text-46" class="widget widget_text">			<div class="textwidget"><a href="http://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1" ><img src="http://www.tribunaonline.com.br/arquivos/Cadernos.jpg" alt="propaganda" /></a>

<a href="http://www.tribunaonline.com.br/propaganda/" ><img src="http://www.tribunaonline.com.br/arquivos/ColunaPropaganda.png" alt="propaganda" /></a>


</div>
		<div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Colunas</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://www.tribunaonline.com.br/o-que-o-codigo-dos-samurais-nos-ensina/" class="feature-image-link" title="Eduardo Shinyashiki: o que o código dos samurais nos ensina">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-75x75.jpg 75w, http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-150x150.jpg 150w, http://www.tribunaonline.com.br/wp-content/uploads/2017/04/eduardo-shinyashiki-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/o-que-o-codigo-dos-samurais-nos-ensina/">Eduardo Shinyashiki: o que o código dos samurais nos ensina</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/luciano/" title="Posts de Luciano Rangel" rel="author">Luciano Rangel</a></span><span class="post-date"><i class="fa fa-clock-o"></i>25 abr, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="76022" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a><a class="post-category-color" style="background-color:" href="http://www.tribunaonline.com.br/category/sem-categoria/">Sem categoria</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://www.tribunaonline.com.br/propaganda-20042017/" class="feature-image-link" title="Sinfonia do Adeus alerta para devastação ecológica. Veja vídeo">              
<img width="75" height="75" src="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/Pau-Brasil-75x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.tribunaonline.com.br/wp-content/uploads/2017/04/Pau-Brasil-75x75.png 75w, http://www.tribunaonline.com.br/wp-content/uploads/2017/04/Pau-Brasil-150x150.png 150w, http://www.tribunaonline.com.br/wp-content/uploads/2017/04/Pau-Brasil-45x45.png 45w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.tribunaonline.com.br/propaganda-20042017/">Sinfonia do Adeus alerta para devastação ecológica. Veja vídeo</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.tribunaonline.com.br/author/nilda/" title="Posts de Nilda Miranda" rel="author">Nilda Miranda</a></span><span class="post-date"><i class="fa fa-clock-o"></i>20 abr, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="75511" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/colunas/">Colunas</a><a class="post-category-color" style="background-color:#" href="http://www.tribunaonline.com.br/category/propaganda-01/">Propaganda 01</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="polls-widget-3" class="widget widget_polls-widget"><div class="widget-title"><h2>Sua Opinião</h2></div><div id="polls-68" class="wp-polls">
	<form id="polls_form_68" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_68_nonce" name="wp-polls-nonce" value="b4936926b1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="68" /></p>
		<p style="text-align: center;"><strong>Você concorda com as paralisações desta sexta-feira?</strong></p><div id="polls-68-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-274" name="poll_68" value="274" /> <label for="poll-answer-274">Não</label></li>
		<li><input type="radio" id="poll-answer-275" name="poll_68" value="275" /> <label for="poll-answer-275">Sim</label></li>
		<li><input type="radio" id="poll-answer-276" name="poll_68" value="276" /> <label for="poll-answer-276">Não tenho opinião formada</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(68);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(68); return false;" title="Resultado desta enquete">Resultados</a></p></div>
	</form>
</div>
<div id="polls-68-loading" class="wp-polls-loading"><img src="http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<div class="margin-bottom"></div></div><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Seu comentário</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/6642f8a456a95dfcd905442d00712634?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6642f8a456a95dfcd905442d00712634?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://www.tribunaonline.com.br/trabalhadores-dos-correios-entram-em-greve-por-tempo-indeterminado/#comment-3003"> FERNANDO</a></h4>
						           <br />
								<p class="post-meta">
									 A UM PASSO DE SER PRIVATIZADO, NÁO TEM MAIS VOLTA...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://1.gravatar.com/avatar/d371623a61119bce31a6252a25f20510?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d371623a61119bce31a6252a25f20510?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://www.tribunaonline.com.br/trabalhadores-dos-correios-entram-em-greve-por-tempo-indeterminado/#comment-3000"> Junior</a></h4>
						           <br />
								<p class="post-meta">
									 Ja não vale nada mesmo...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/25feeb6cce94e523139a4188f75be7b2?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25feeb6cce94e523139a4188f75be7b2?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://www.tribunaonline.com.br/lixo-e-sujeira-nas-ruas-da-grande-vitoria/#comment-2999"> Romario Gonzaga Peixinho</a></h4>
						           <br />
								<p class="post-meta">
									 Eu sou trabalhador e estou  trabalhando e  vou co...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/25feeb6cce94e523139a4188f75be7b2?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25feeb6cce94e523139a4188f75be7b2?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://www.tribunaonline.com.br/lixo-e-sujeira-nas-ruas-da-grande-vitoria/#comment-2998"> Romario Gonzaga Peixinho</a></h4>
						           <br />
								<p class="post-meta">
									 Eu discordo com as regras pois os mesmos que estã...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://1.gravatar.com/avatar/7866854779c5f76385759a92f44f9cbc?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7866854779c5f76385759a92f44f9cbc?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://www.tribunaonline.com.br/empresa-alema-realiza-primeiro-teste-com-carro-voador-veja-o-video/#comment-2996"> romulo</a></h4>
						           <br />
								<p class="post-meta">
									 Se isso é um carro por que nao anda no chão tambe...											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   <div class="margin-bottom"></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"> <!-- --> <!-- meta slider -->
<div style="max-width: 345px;" class="metaslider metaslider-flex metaslider-795 ml-slider nav-hidden">
    
    <div id="metaslider_container_795">
        <div id="metaslider_795" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-919 ms-image"><img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/10/B02b.jpg" height="415" width="345" alt="" class="slider-795 slide-919" /></li>
                <li style="display: none; width: 100%;" class="slide-916 ms-image"><img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/10/B04b.jpg" height="415" width="345" alt="" class="slider-795 slide-916" /></li>
                <li style="display: none; width: 100%;" class="slide-918 ms-image"><img src="http://www.tribunaonline.com.br/wp-content/uploads/2015/10/B03b.jpg" height="415" width="345" alt="" class="slider-795 slide-918" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_795 = function($) {
            $('#metaslider_795').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_795 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_795, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_795, 1) : metaslider_795(window.jQuery);
        };
        timer_metaslider_795();
    </script>
</div>
<!--// meta slider--> </div>
		<div class="margin-bottom"></div></div><div id="text-43" class="widget widget_text">			<div class="textwidget"> <!--[metaslider id=15458]  -->


<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- home_180_150 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-9267846764196414"
     data-ad-slot="2163834872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 

<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
<p class="text-center"><strong>Nassau Editora, Rádio e Televisão Ltda - Grupo João Santos</strong></p>
<p class="text-center small">Rua Joaquim Plácido da Silva, 225 - Ilha de Santa Maria - CEP 29051.900 - Vitória-ES - Fone: + 55 (27) 3331-9000 / Fax Redação:+ 55 (27) 3223-7340</p>
            <div class="six columns footer-left"> </div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24530766-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = [""];
var ajaxUrl = "http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"14d322ed25"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1493323827'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/js/squelch-tabs-and-accordions.js?ver=0.3.9'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"db1051bee9","ajaxurl":"http:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunaonline.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

