<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"> 
<head>
<meta name="alexaVerifyID" content="QvvX5U7yFE8WB_efBDVh7y9PGBs"/>
<meta name="google-site-verification" content="PVcuZo5Z7vVHh5bQAFW6-1byKVbWETGVzMipntH4YS8"/>

<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<title>Com promessa de brindes, golpe da assinatura de revista faz vítimas em Vila Velha &#8211; Tribuna Online</title>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Fique por dentro das últimas notícias do Espírito Santo no portal da Rede Tribuna - jornal, TV e transmissão ao vivo da Tribuna FM. Tudo sobre esporte, lazer, entretenimento, política e o que acontece na Grande Vitória."/>
<meta name="keywords" content="jornal, noticias, tribuna, rede tribuna, espirito santo, vitória"/>

<link rel="shortcut icon" href="//www.tribunaonline.com.br/wp-content/uploads/2015/09/favicon.ico" type="image/x-icon"/>
<meta property="og:image" content="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas.jpg"/>
<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>
<script type="text/javascript">
		var ajaxurl = 'https://www.tribunaonline.com.br/wp-admin/admin-ajax.php';
		</script>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Feed para Tribuna Online &raquo;" href="https://www.tribunaonline.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna Online &raquo;" href="https://www.tribunaonline.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tribuna Online &raquo; Com promessa de brindes, golpe da assinatura de revista faz vítimas em Vila Velha" href="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="aqpb-view-css-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1504135307" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery.prettyphoto-css" href="https://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="video-lightbox-css" href="https://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fancybox-css" href="https://www.tribunaonline.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="gglcptch-css" href="https://www.tribunaonline.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30" type="text/css" media="all"/>
<link rel="stylesheet" id="responsive-lightbox-prettyphoto-css" href="https://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-polls-css" href="https://www.tribunaonline.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.tribunaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="youtube-playlist-thumbs-css" href="https://www.tribunaonline.com.br/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-lightbox-2.min.css-css" href="https://www.tribunaonline.com.br/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="gumby-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/css/gumby.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="carousel-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="theme-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="style-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/style.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="mediaelementplayer-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="responsive-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/css/responsive.css?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="custom-style-css" href="https://www.tribunaonline.com.br/wp-content/themes/saladmag/custom_style.php?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="wordpress-popular-posts-css" href="https://www.tribunaonline.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4" type="text/css" media="all"/>
<link rel="stylesheet" id="youtube-channel-gallery-css" href="https://www.tribunaonline.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jquery.magnific-popup-css" href="https://www.tribunaonline.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="slb_core-css" href="https://www.tribunaonline.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0" type="text/css" media="all"/>
<link rel="stylesheet" id="squelch_taas-css" href="https://www.tribunaonline.com.br/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/css/squelch-tabs-and-accordions.css?ver=0.3.9" type="text/css" media="all"/>
<link rel="stylesheet" id="A2A_SHARE_SAVE-css" href="https://www.tribunaonline.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14" type="text/css" media="all"/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8"></script>
<script type="text/javascript">
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"3faabb6745","upload_dirurl":"https:\/\/www.tribunaonline.com.br\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.tribunaonline.com.br\/wp-content\/grand-media","license":"864:1sl-a83c-798f-c1cb","license2":"c38315ecf4280433082f83d85e177a65"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.16"></script>
<script type="text/javascript">
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/24166459\/","asynch":false,"dir_uri":null,"positions":[],"page_targeting":{"Page":["com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha"],"Category":["A1"],"Tag":["assinatura de revistas","golpe","Vila Velha"]}}];
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="https://www.tribunaonline.com.br/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunaonline.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunaonline.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/"/>
<link rel="shortlink" href="https://www.tribunaonline.com.br/?p=98710"/>
<link rel="alternate" type="application/json+oembed" href="https://www.tribunaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunaonline.com.br%2Fcom-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunaonline.com.br%2Fcom-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

//nada aqui
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tribunaonline.com.br/?wordfence_logHuman=1&hid=6DB091791472B4757DB8667B5D6B4BD7');
</script>

<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.tribunaonline.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=dbf1f449f4&wpp_id=98710';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {

    var mappingSuperbanner728 = googletag.sizeMapping()
        .addSize([768, 120], [728, 90])
        .addSize([0,0], [234, 60])
        .build();

    var mappingSuperbanner710 = googletag.sizeMapping()
        .addSize([1185, 120], [710, 88])
        .addSize([0,0], [234, 60])
        .build();

    var goo1 = googletag.defineSlot('/24166459/ads-goo1-adsense-01', [300, 250], 'div-gpt-ad-1454020896764-0').addService(googletag.pubads());
    var goo2 = googletag.defineSlot('/24166459/ads-goo2-adsense-02', [180, 150], 'div-gpt-ad-1454020896764-1').addService(googletag.pubads());
    var adw001 = googletag.defineSlot('/24166459/adw001-superbanner-topo', [[234, 60], [728, 90]], 'div-gpt-ad-1454020896764-2')
        .defineSizeMapping(mappingSuperbanner728)
        .addService(googletag.pubads());
    var adw001a = googletag.defineSlot('/24166459/adw001a-sbanner-anteriores', [728, 90], 'div-gpt-ad-1454020896764-3').addService(googletag.pubads());
    var adw002 = googletag.defineSlot('/24166459/adw002-superbanner-central', [[234, 60], [710, 88]], 'div-gpt-ad-1454020896764-4')
        .defineSizeMapping(mappingSuperbanner710)
        .addService(googletag.pubads());
    var adw003 = googletag.defineSlot('/24166459/adw003-superbanner-inferior', [[234, 60], [710, 88]], 'div-gpt-ad-1454020896764-5')
        .defineSizeMapping(mappingSuperbanner710)
        .addService(googletag.pubads());
    var adw004 = googletag.defineSlot('/24166459/adw004-banner-lateral', [300, 250], 'div-gpt-ad-1454020896764-6').addService(googletag.pubads());
    var adw004a = googletag.defineSlot('/24166459/adw004a-banner-lateral-TV', [300, 250], 'div-gpt-ad-1454020896764-7').addService(googletag.pubads());
    var adw004b = googletag.defineSlot('/24166459/adw-004b-banner-lateral-2', [300, 250], 'div-gpt-ad-1501103720938-0').addService(googletag.pubads());
    var adw005 = googletag.defineSlot('/24166459/adw005-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-8').addService(googletag.pubads());
    var adw005a = googletag.defineSlot('/24166459/adw005a-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-9').addService(googletag.pubads());
    var adw005b = googletag.defineSlot('/24166459/adw005b-quadrado-home', [180, 150], 'div-gpt-ad-1454020896764-10').addService(googletag.pubads());
    var adw006 = googletag.defineSlot('/24166459/adw006-retangulo-noticia', [300, 250], 'div-gpt-ad-1454020896764-11').addService(googletag.pubads());
    var adw007 = googletag.defineSlot('/24166459/adw007-retangulo-lateral-inferior', [300, 250], 'div-gpt-ad-1496069423088-0').addService(googletag.pubads());
    var adw008 = googletag.defineSlot('/24166459/adw-008-superbanner-esportes', [[728, 90], [234, 60]], 'div-gpt-ad-1502920615949-0')
        .defineSizeMapping(mappingSuperbanner728)
        .addService(googletag.pubads());
    //googletag.defineSlot('/24166459/adw010-flutuante', [600, 300], 'div-gpt-ad-1454020896764-12').addService(googletag.pubads());
    var adw010 = googletag.defineOutOfPageSlot('/24166459/adw010-flutuante', 'div-gpt-ad-1454020896764-12').addService(googletag.pubads());
    var adw099 = googletag.defineSlot('/24166459/adw099-selo-topo-site', [350, 165], 'div-gpt-ad-1454020896764-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

	// Faz uma nova busca nas publicidades a cada 35 segundos.
    // O bloco adw010 não é chamado novamente, para não sofrer múltiplas sobreposições
    setInterval(function(){
        googletag.pubads().refresh([goo1,goo2,adw001,adw001a,adw002,adw003,adw004,adw004a,adw004b,adw005,adw005a,adw005b,adw006,adw007,adw008,adw099]);
        console.log("TOL Ads: Slots refreshed");
    }, 35000);

  });
</script>



</head>
<body data-rsssl="1" class="post-template-default single single-post postid-98710 single-format-gallery" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="div-gpt-ad-1454020896764-12">
<script>
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1454020896764-12');
	var dfp_message = jQuery('#div-gpt-ad-1454020896764-12 iframe').get(0);
	dfp_message.onload = function () {
		dfp_message.contentWindow.postMessage({mobile: window.matchMedia("(max-width: 606px)").matches}, "*");
	};
});
</script>
</div>

<div id="content_nav">
<div id="nav">
<ul id="menu-menu-topo" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.tribunaonline.com.br/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.tribunaonline.com.br/anuncie-no-tribuna-online/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.tribunaonline.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a target="_blank" href="https://wwws.banestes.com.br/formularios_consultas/servicos/serv_boletos.htm">Boleto Online</a></li>
</ul> <ul id="menu-menu-principal" class><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70"><a href="https://www.tribunaonline.com.br/">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a target="_blank" href="https://www.tribunaonline.com.br/atribunaes/">Jornal<span class="border-menu"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2734"><a target="_blank" href="http://atribunaes.com.br/">Assine<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1748"><a target="_blank" href="http://atribunadoespiritosantordp.digitalpages.com.br/">Acesse (Jornal Digital)<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://www.tribunaonline.com.br/comercialjor/">Comercial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://www.tribunaonline.com.br/expediente-jornal/">Expediente<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a target="_blank" href="http://pdf.redetribuna.com.br/">Edições Anteriores<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://www.tribunaonline.com.br/historico-jornal/">Histórico<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89434"><a href="https://www.tribunaonline.com.br/esportes/">Esportes<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a target="_blank" href="http://www.tvtribunasbt.com.br/">Televisão<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a target="_blank" href="http://www.radiotribuna.com.br">Rádios<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30238"><a href="https://www.tribunaonline.com.br/propaganda/">Coluna Propaganda<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44058"><a href="https://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1">Cadernos<span class="border-menu"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44059"><a href="https://www.tribunaonline.com.br/especiais/">Cadernos Especiais<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86686"><a href="https://www.tribunaonline.com.br/enem-2017/">Enem 2017<span class="border-menu"></span></a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="sb-site" class="body_wraper_box">

<header class="header-wraper">
<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">
<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
<div class="navicon-line"></div>
<div class="navicon-line"></div>
<div class="navicon-line"></div>
</a>
<div class="mainmenu">
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.tribunaonline.com.br/institucional/">Institucional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.tribunaonline.com.br/anuncie-no-tribuna-online/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.tribunaonline.com.br/fale-conosco/">Fale Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a target="_blank" href="https://wwws.banestes.com.br/formularios_consultas/servicos/serv_boletos.htm">Boleto Online</a></li>
</ul><div class="clearfix"></div>
</div>
</div>
<div class="six columns header-top-right-bar">
<div id="search_block_top">
<form id="searchbox" action="https://www.tribunaonline.com.br" method="GET" role="search">
<p>
<input type="text" id="search_query_top" name="s" class="search_query ac_input" value placeholder="Procure aqui">
<a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
</p>
</form>
<span>Search</span>
<div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">
quarta-feira 30 agosto 2017</div>
<ul>
<li id="hours"></li>
<li class="point">:</li>
<li id="min"></li>
<li class="point">:</li>
<li id="sec"></li>
</ul>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="header_main_wrapper">
<div class="row">
<div class="four columns header-top-left">

<a href="https://www.tribunaonline.com.br">
<img src="//www.tribunaonline.com.br/wp-content/uploads/2015/09/TOnline2-01.jpg" alt="Fique por dentro das últimas notícias do Espírito Santo no portal da Rede Tribuna &#8211; jornal, TV e transsmissão ao vivo da Tribuna FM. Tudo sobre esporte, lazer, entretenimento, política e o que acontece na Grande Vitória."/>
</a>

</div>
<div class="eight columns header-top-right">
<div class="textwidget">
<div id="div-gpt-ad-1454020896764-2">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-2'); });
</script>
</div></div>
</div>
</div>
</div>


<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
<div class="main_menu twelve columns">

<div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tribunaonline.com.br/">Home<span class="border-menu"></span></a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://www.tribunaonline.com.br/atribunaes/">Jornal<span class="border-menu"></span></a><ul class="sub-menu"> <li id="menu-item-2734" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atribunaes.com.br/">Assine<span class="border-menu"></span></a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://atribunadoespiritosantordp.digitalpages.com.br/">Acesse (Jornal Digital)<span class="border-menu"></span></a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tribunaonline.com.br/comercialjor/">Comercial<span class="border-menu"></span></a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tribunaonline.com.br/expediente-jornal/">Expediente<span class="border-menu"></span></a></li>
<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://pdf.redetribuna.com.br/">Edições Anteriores<span class="border-menu"></span></a></li>
<li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tribunaonline.com.br/historico-jornal/">Histórico<span class="border-menu"></span></a></li>
</ul></li>
<li id="menu-item-89434" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tribunaonline.com.br/esportes/">Esportes<span class="border-menu"></span></a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.tvtribunasbt.com.br/">Televisão<span class="border-menu"></span></a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.radiotribuna.com.br">Rádios<span class="border-menu"></span></a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tribunaonline.com.br/propaganda/">Coluna Propaganda<span class="border-menu"></span></a></li>
<li id="menu-item-44058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1">Cadernos<span class="border-menu"></span></a><ul class="sub-menu"> <li id="menu-item-44059" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tribunaonline.com.br/especiais/">Cadernos Especiais<span class="border-menu"></span></a></li>
<li id="menu-item-86686" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tribunaonline.com.br/enem-2017/">Enem 2017<span class="border-menu"></span></a></li>
</ul></li>
</ul>
<div class="clearfix"></div>
</div>

</div>
</div>
</div>
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
<div id="ticker">
<div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas <i class="fa fa-caret-right"></i></div></div>
<div class="marquee" id="mycrawler">
<div><i class="fa fa-angle-double-right"></i><a href="https://www.tribunaonline.com.br/prefeitura-faz-apelo-apos-furto-de-mais-de-30-plantas-de-canteiros/">Prefeitura faz apelo após furto de mais de 30 plantas de canteiros</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/">Com promessa de brindes, golpe da assinatura de revista faz vítimas em Vila Velha</a></div>
<div><i class="fa fa-angle-double-right"></i><a href="https://www.tribunaonline.com.br/rubens-ewald-filho-lembra-o-grande-jerry-lewis/">Rubens Ewald filho lembra o grande Jerry Lewis</a></div>
</div>
</div>
</div>
<div class="three columns">
<ul class="social-icons-list top-bar-social">
<li><a href="https://www.facebook.com/tribunaonline" target="_blank"><img src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li> <li><a href="https://www.youtube.com/tvtribunasbt" target="_blank"><img src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li> <li><a href="https://www.linkedin.com/company/rede-tribuna" target="_blank"><img src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li> <li><a href="https://twitter.com/TribunaOnlineES" target="_blank"><img src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li> </ul>
</div>
</div>
</div>
</header> 
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="eight columns" id="content">
<div class="widget_container content_page">

<div class="post-98710 post type-post status-publish format-gallery has-post-thumbnail hentry category-a1 tag-assinatura-de-revistas tag-golpe tag-vila-velha post_format-post-format-gallery" id="post-98710" itemscope itemtype="http://schema.org/Review">
<div class="single_post_title">
<h1 itemprop="name" class="entry-title single-post-title">Com promessa de brindes, golpe da assinatura de revista faz vítimas em Vila Velha</h1>
<p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>30 ago, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="https://www.tribunaonline.com.br/author/thaisc/" title="Posts de Thais Cardoso Santos" rel="author">Thais Cardoso Santos</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://www.tribunaonline.com.br/category/a1/" rel="category tag">A1</a></span><span class="meta-comment"><a href="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="98710" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p> </div>
<div class="clearfix"></div>
<div class="post_content"><div id="attachment_98720" style="width: 310px" class="wp-caption alignleft"><a href="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas.jpg" data-rel="lightbox-0" title><img class="size-medium wp-image-98720" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas-300x200.jpg" alt="revistas" width="300" height="200" srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas-300x200.jpg 300w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas-272x182.jpg 272w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></a><p class="wp-caption-text">Foto: Reprodução</p></div>
<p>O Procon Municipal de Vila Velha fez um alerta aos consumidores do município para a abordagem de vendedores de assinaturas de revistas nacionais que, em troca da assinatura, oferecem brindes para atrair o consumidor.</p>
<p>Para receber um brinde gratuitamente o consumidor tem que fornecer o número do cartão de crédito e quando a fatura chega, a vítima se surpreende com o valor debitado da assinatura. Segundo o órgão de defesa do consumidor, somente nesta semana 15 consumidores reclamaram que malas de viagens estão sendo oferecidas como brindes.</p>
<p>Das 15 reclamações, 14 já foram resolvidas no Procon Municipal que acionou as editoras com sede em outros estados.</p>
<p>De acordo com o coordenador do Procon, Carlos Alberto de Barros, estes vendedores estão agindo em diversos locais como rodoviárias, portas de bancos, faculdades, aeroportos e outros locais de grande movimento da cidade.</p>
<p>“O Código de Proteção e Defesa do Consumidor nos artigos 30 e 31 está claro que isto se trata de prática enganosa. Isso sem falar que nessa relação de consumo existe o vício no consentimento do consumidor na aquisição de assinaturas de publicações, renovações automáticas e cobranças indevidas em cartões de crédito ou conta bancária”, finalizou.</p>
<p>Para registrar uma reclamação, o consumidor deve levar cópia simples de toda documentação (contrato, cartões de cobrança e comprovantes de pagamento). Além de registrar a reclamação no órgão de defesa, o Procon orienta o consumidor a registrar um boletim de ocorrência na Delegacia de Policia.</p>
<p>O Procon de Vila Velha funciona de segunda a sexta-feira, das 9h às 17 horas, na Rua Sete de Setembro, nº 95, Centro, ao lado do CT Vasco Fernandes Coutinho.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/" data-a2a-title="Com promessa de brindes, golpe da assinatura de revista faz vítimas em Vila Velha"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.tribunaonline.com.br%2Fcom-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha%2F&amp;linkname=Com%20promessa%20de%20brindes%2C%20golpe%20da%20assinatura%20de%20revista%20faz%20v%C3%ADtimas%20em%20Vila%20Velha" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.tribunaonline.com.br%2Fcom-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha%2F&amp;linkname=Com%20promessa%20de%20brindes%2C%20golpe%20da%20assinatura%20de%20revista%20faz%20v%C3%ADtimas%20em%20Vila%20Velha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.tribunaonline.com.br%2Fcom-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha%2F&amp;linkname=Com%20promessa%20de%20brindes%2C%20golpe%20da%20assinatura%20de%20revista%20faz%20v%C3%ADtimas%20em%20Vila%20Velha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
<hr class="none"/>
<div class="tag-cat">
<a href="https://www.tribunaonline.com.br/tag/assinatura-de-revistas/" rel="tag">assinatura de revistas</a> <a href="https://www.tribunaonline.com.br/tag/golpe/" rel="tag">golpe</a> <a href="https://www.tribunaonline.com.br/tag/vila-velha/" rel="tag">Vila Velha</a>
</div>
<div class="clearfix"></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/" data-text="Com promessa de brindes, golpe da assinatura de revista faz vítimas em Vila Velha" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/&amp;media=https://www.tribunaonline.com.br/wp-content/uploads/2017/08/revistas.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div class="g-plusone" data-size="medium" data-href="https://www.tribunaonline.com.br/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/"></div>
<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
</ul>
<div class="clearfix"></div>
</div>
<div class="postnav">
<span class="left">
<i class="fa fa-angle-double-left"></i>
<a href="https://www.tribunaonline.com.br/prefeitura-faz-apelo-apos-furto-de-mais-de-30-plantas-de-canteiros/" id="prepost"><span>Notícia Anterior</span>Prefeitura faz apelo após furto de mais de 30 plantas de canteiros</a>
</span>
<span class="right">
<i class="fa fa-angle-double-right"></i>
<a href="https://www.tribunaonline.com.br/rubens-ewald-filho-lembra-o-grande-jerry-lewis/" id="nextpost"><span>Próxima Notícia</span>Rubens Ewald filho lembra o grande Jerry Lewis</a>
</span>
</div>
<hr class="none">
<div class="w01" id="w01"><li id="text-17" class="widget_text"> <div class="textwidget"><style>
  .w01,
  .w01a,
  .w01b {
    margin: 0;
  }
  .w01 {
    padding-top: 15px;
    padding-bottom: 15px;
    margin-bottom: 30px;
  }
  .block-w01 {
    width: 50% !important;
  }
  .block-w01 > div {
    margin: 0 auto !important;
  }
  @media (max-width: 1200px) {
    .block-w01 {
      width: 100% !important;
    }
    .w01a {
      margin-bottom: 15px !important;
    }
  }
</style>
<div class="block-w01 w01a">

<div id="div-gpt-ad-1454020896764-11" style="height:250px; width:300px;">
<script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-11'); });
    </script>
</div>
</div>
<div class="block-w01 w01b">

<div id="div-gpt-ad-1454020896764-0" style="height:250px; width:300px;">
<script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-0'); });
    </script>
</div>
</div></div>
</li> </div>

<div class="related-posts">
<div class="widget-title"><h2>artigos relacionados</h2></div>
<div class="clearfix"></div>
<ul> <li>
<a class="entry-thumb feature-link" href="https://www.tribunaonline.com.br/grande-vitoria-concentra-488-de-toda-a-populacao-do-espirito-santo-veja-os-numeros/" title="Grande Vitória concentra 48,8% de toda a população do Espírito Santo; veja os números"> <img src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/laranjeiras-serra-250x242.jpg"/>
</a>
<h4> <a class="title related-title" href="https://www.tribunaonline.com.br/grande-vitoria-concentra-488-de-toda-a-populacao-do-espirito-santo-veja-os-numeros/" rel="bookmark" title="Permanent link to Grande Vitória concentra 48,8% de toda a população do Espírito Santo; veja os números">
Grande Vitória concentra 48,8% de toda a população do Espírito Santo; veja os números </a></h4>
</li>
<li>
<a class="entry-thumb feature-link" href="https://www.tribunaonline.com.br/660-vagas-em-cursos-gratuitos/" title="660 vagas em cursos gratuitos"> <img src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/FOTO_CAPA_MATÉRIA-250x242.jpg"/>
</a>
<h4> <a class="title related-title" href="https://www.tribunaonline.com.br/660-vagas-em-cursos-gratuitos/" rel="bookmark" title="Permanent link to 660 vagas em cursos gratuitos">
660 vagas em cursos gratuitos </a></h4>
</li>
<li class="last-post">
<a class="entry-thumb feature-link" href="https://www.tribunaonline.com.br/operacao-investiga-fraudes-no-setor-de-coleta-de-lixo-no-estado/" title="Operação investiga fraudes no setor de coleta de lixo no Estado"> <img src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/14-250x242.jpeg"/>
</a>
<h4> <a class="title related-title" href="https://www.tribunaonline.com.br/operacao-investiga-fraudes-no-setor-de-coleta-de-lixo-no-estado/" rel="bookmark" title="Permanent link to Operação investiga fraudes no setor de coleta de lixo no Estado">
Operação investiga fraudes no setor de coleta de lixo no Estado </a></h4>
</li>
</ul>
</div>
<hr class="none"/>

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/com-promessa-de-brindes-golpe-da-assinatura-de-revista-faz-vitimas-em-vila-velha/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="https://www.tribunaonline.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value size="30" maxlength="245" aria-required="true" required="required"/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value size="30" maxlength="200"/></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1450041725" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfseCwUAAAAAHD9dxrLFLvee5YCJdkowkvuFXRu" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type="hidden" name="comment_post_ID" value="98710" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
</div>
</div>

<div class="brack_space"></div>
</div>
</div>
<div class="four columns" id="sidebar">
<div id="text-49" class="widget widget_text"> <div class="textwidget"><style>.block-w004 > div,.block-w004b > div {margin: 0 auto !important;padding:15px 0;}</style>
<div class="block-w004">
</p>
<div id="div-gpt-ad-1454020896764-6" style="height: 250px; width: 300px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454020896764-6'); });</script></div>
</div>
<div class="block-w004b">
</p>
<div id="div-gpt-ad-1501103720938-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501103720938-0'); });
</script>
</div>
</div>
</div>
<div class="margin-bottom"></div></div><div id="text-28" class="widget widget_text"><div class="widget-title"><h2>Assine A Tribuna</h2></div> <div class="textwidget"><p><a href="http://atribunaes.com.br/" target="_blank" rel="noopener"><br/>
<img width="100%" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/07/banner_assine_azul.jpg"/><br/>
</a></p>
</div>
<div class="margin-bottom"></div></div><div id="execphp-3" class="widget widget_execphp"><div class="widget-title"><h2>Jornal do dia</h2></div> <div class="execphpwidget">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/includes/cadernos/css/bootstrap.css"/>
<style>

/* CSS Document */

@import url(https://fonts.googleapis.com/css?family=Quicksand:400,300);
body{
    font-family: 'Quicksand', sans-serif;
}
.gal-container{
	padding: 12px;
}
.gal-item_2{
	overflow: hidden;
	padding: 3px;
}
.gal-item_2 .box_2{
	height: 120px;
	position:relative;
	width: 86px;
	overflow: hidden;
}

.box_2 img{
	height: 120px;
	object-fit:cover;
	-o-object-fit:cover;
}
.gal-item_2 a:focus{
	outline: none;
}
.gal-item_2 a:after{
	height: 120px;
	content:"\e003";
	font-family: 'Glyphicons Halflings';
	opacity: 0;
	background-color: rgba(255, 255, 255, 0.75);
	position: absolute;
	right: 0;
	left: 0;
	top: 0;
	bottom: 0;
	text-align: center;
  line-height: 120px;
  font-size: 30px;
  color: #333;
  -webkit-transition: all 0.5s ease-in-out 0s;
  -moz-transition: all 0.5s ease-in-out 0s;
  transition: all 0.5s ease-in-out 0s;
}
.gal-item_2 a:hover:after{
	opacity: 1;
}
.modal-open .gal-container .modal{
	background-color: rgba(0,0,0,0.4);
}
.modal-open .gal-item_2 .modal-body{
	padding: 0px;
}
.modal-open .gal-item_2 button.close{
    position: absolute;
    width: 25px;
    height: 25px;
    background-color: #000;
    opacity: 1;
    color: #fff;
    z-index: 999;
    right: -12px;
    top: -12px;
    border-radius: 50%;
    font-size: 15px;
    border: 2px solid #fff;
    line-height: 25px;
    -webkit-box-shadow: 0 0 1px 1px rgba(0,0,0,0.35);
	box-shadow: 0 0 1px 1px rgba(0,0,0,0.35);
}
.modal-open .gal-item_2 button.close:focus{
	outline: none;
}
.modal-open .gal-item_2 button.close span{
	position: relative;
	top: -3px;
	font-weight: lighter;
	text-shadow:none;
}
.gal-container .modal-dialogue{
	width: 80%;
}
.gal-container .description{
	position: relative;
	height: 40px;
	top: -40px;
	padding: 10px 25px;
	background-color: rgba(0,0,0,0.5);
	color: #fff;
	text-align: left;
}
.gal-container .description h4{
	margin:0px;
	font-size: 15px;
	font-weight: 300;
	line-height: 20px;
}
.gal-container .modal.fade .modal-dialog {
    -webkit-transform: scale(0.1);
    -moz-transform: scale(0.1);
    -ms-transform: scale(0.1);
    transform: scale(0.1);
    top: 100px;
    opacity: 0;
    -webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    transition: all 0.3s;
}

.gal-container .modal.fade.in .modal-dialog {
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    transform: scale(1);
    -webkit-transform: translate3d(0, -100px, 0);
    transform: translate3d(0, -100px, 0);
    opacity: 1;
}
@media (min-width: 768px) {
.gal-container .modal-dialog {
    width: 55%;
    margin: 50 auto;
}
}
@media (max-width: 768px) {
    .gal-container .modal-content{
        height:250px;
    }
}
/* Footer Style */
i.red{
    color:#BC0213;
}
.gal-container{
    padding-top :75px;
    padding-bottom:75px;
}
footer{
    font-family: 'Quicksand', sans-serif;
}
footer a,footer a:hover{
    color: #88C425;
}

</style>
<script type="text/javascript" src="/includes/cadernos/js/bootstrap.min.js"></script>
<style>

.coluna_3{
	width:86px;
	margin-left:1px;
	float: left;
}

.rel{
	position:relative;
}

.apartir_jo{
	position:absolute;
	top:30%;
	width:86px;
	background-color:rgba(178,0,0,0.7);
	color:#FFF;
	font-family: 'Montserrat', sans-serif;
	font-size: 16px;
	font-weight:bold;
	text-align:center;
}

</style>
<div class="row" style="margin-left:0px;">
<div class="coluna_3 gal-item_2">
<div class="box_2">
<a href="https://tribunaonline.com.br/tribuna/cadernos/jpg/g/00005-2017-08-30.jpg?nocache=1" class="fancybox-edicao-dia" id="fancy_1211">
<img src="https://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00005-2017-08-30.jpg?nocache=1" width="86" height="120">
</a>
</div>
</div>
<div class="coluna_3 gal-item_2">
<div class="box_2">
<a href="https://tribunaonline.com.br/tribuna/cadernos/jpg/g/00006-2017-08-30.jpg?nocache=1" class="fancybox-edicao-dia" id="fancy_1210">
<img src="https://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00006-2017-08-30.jpg?nocache=1" width="86" height="120">
</a>
</div>
</div>
<div class="coluna_3 gal-item_2">
<div class="box_2">
<a href="https://tribunaonline.com.br/tribuna/cadernos/jpg/g/00002-2017-05-11.jpg?nocache=1" class="fancybox-edicao-dia" id="fancy_966">
<img src="https://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00002-2017-05-11.jpg?nocache=1" width="86" height="120">
</a>
</div>
</div>
<div class="coluna_3 gal-item_2">
<div class="box_2">
<a href="http://online.pubhtml5.com/mkxn/cntk/" target="_blank" id="fancy_834">
<img src="https://tribunaonline.com.br/tribuna/cadernos/jpg/thumb/00001-2017-03-15.jpg?nocache=1" width="86" height="120">
</a>
</div>
</div>
</div>
<script>

function openFancybox(href_url) {
jQuery.fancybox({
		'href' : href_url,			 
		'cyclic': false,
		'autoScale': true,
		'padding': 10,
		'opacity': true,
		'speedIn': 500,
		'speedOut': 500,
		'changeSpeed': 300,
		'overlayShow': true,
		'overlayOpacity': "0.3",
		'overlayColor': "#666666",
		'titleShow': true,
		'titlePosition': 'inside',
		'enableEscapeButton': true,
		'showCloseButton': true,
		'showNavArrows': true,
		'hideOnOverlayClick': true,
		'hideOnContentClick': false,
		'width': 560,
		'height': 340,
		'transitionIn': "fade",
		'transitionOut': "fade",
		'centerOnScroll': true

  });
}

	jQuery(document).ready(function() {
		jQuery("a.fancybox-edicao-dia").fancybox();
	});
	
</script></div>
<div class="margin-bottom"></div></div><div id="text-52" class="widget widget_text"> <div class="textwidget"><style>.promo-lateral-home {margin: 0 auto !important;padding:15px 0;}.promo-lateral-home a {display: none;width: 300px;margin: 0 auto;}</style>
<div class="promo-lateral-home" style="display: block;"><a href="https://www.tribunaonline.com.br/promocao"><br/>
<img src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/rsz_tiago_iorc_home.jpg"/><br/>
</a></div>
</div>
<div class="margin-bottom"></div></div><div id="text-46" class="widget widget_text"> <div class="textwidget"><style>
@media (min-width: 768px) {
    .ad-cardenos-e-coluna {
        display: none;
    }
}
</style>
<div class="ad-cardenos-e-coluna">
<a href="https://www.tribunaonline.com.br/cadernos-a-tribuna/?nocache=1"><img src="https://www.tribunaonline.com.br/arquivos/Cadernos.jpg" alt="propaganda"/></a>
<a href="https://www.tribunaonline.com.br/propaganda/"><img src="https://www.tribunaonline.com.br/arquivos/ColunaPropaganda.png" alt="propaganda"/></a>
</div></div>
<div class="margin-bottom"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Charges</h2></div><div class="textwidget custom-html-widget"><div class="row-100" style="min-height:150px;">
<div class="coluna-1-3">
<img src="/wp-content/uploads/2017/08/Pater-caricatura-do-zota.jpg"/>
</div>
<div class="coluna-2-3">
<a href="/charge-do-dia-por-pater/">
<h3 style="margin:20px 0 0">As charges de</h3>
<h2 style="margin-top:0">Pater</h2>
</a>
</div>
</div>
<div class="row-100" style="min-height:150px;">
<div class="coluna-1-3">
<img src="/wp-content/uploads/2017/08/andrefelix_3x4-copy.jpg"/>
</div>
<div class="coluna-2-3">
<a href="/charges-do-andre-felix/">
<h3 style="margin:20px 0 0">O humor de</h3>
<h2 style="margin-top:0">André Félix</h2>
</a>
</div>
</div></div><div class="margin-bottom"></div></div><div id="rec-recent-posts-3" class="widget post_list_widget"><div class="widget-title"><h2>Colunas</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget">
<li>
<a href="https://www.tribunaonline.com.br/tribuna-livre-o-planejamento-de-saude/" class="feature-image-link" title="Tribuna Livre: O planejamento de saúde">
<img width="75" height="75" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Thanguy-Friço-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Thanguy-Friço-75x75.jpg 75w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Thanguy-Friço-150x150.jpg 150w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Thanguy-Friço-300x300.jpg 300w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Thanguy-Friço-45x45.jpg 45w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Thanguy-Friço.jpg 640w" sizes="(max-width: 75px) 100vw, 75px"/></a>
<div class="item-details">
<h3 class="feature-post-title"><a href="https://www.tribunaonline.com.br/tribuna-livre-o-planejamento-de-saude/">Tribuna Livre: O planejamento de saúde</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://www.tribunaonline.com.br/author/opiniao/" title="Posts de Opinião" rel="author">Opinião</a></span><span class="post-date"><i class="fa fa-clock-o"></i>30 ago, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="98487" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p> <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/colunas/">Colunas</a></span> </div>
<div class="clearfix"></div>
</li>

<li>
<a href="https://www.tribunaonline.com.br/plenario-reforma-no-senado-patina/" class="feature-image-link" title="Plenário: Reforma no Senado patina">
<img width="75" height="75" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-75x75.jpg 75w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-150x150.jpg 150w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-300x300.jpg 300w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-45x45.jpg 45w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino.jpg 316w" sizes="(max-width: 75px) 100vw, 75px"/></a>
<div class="item-details">
<h3 class="feature-post-title"><a href="https://www.tribunaonline.com.br/plenario-reforma-no-senado-patina/">Plenário: Reforma no Senado patina</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://www.tribunaonline.com.br/author/wradavelli/" title="Posts de Weslei Radavelli" rel="author">Weslei Radavelli</a></span><span class="post-date"><i class="fa fa-clock-o"></i>29 ago, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="98451" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p> <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/colunas/">Colunas</a></span> </div>
<div class="clearfix"></div>
</li>
<li>
<a href="https://www.tribunaonline.com.br/tribuna-livre-o-papel-da-comunicacao-nas-empresas/" class="feature-image-link" title="Tribuna Livre:  O papel da comunicação nas empresas">
<img width="75" height="75" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/eduardo-shinyashiki-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/eduardo-shinyashiki-75x75.jpg 75w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/eduardo-shinyashiki-150x150.jpg 150w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/eduardo-shinyashiki-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px"/></a>
<div class="item-details">
<h3 class="feature-post-title"><a href="https://www.tribunaonline.com.br/tribuna-livre-o-papel-da-comunicacao-nas-empresas/">Tribuna Livre: O papel da comunicação nas empresas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://www.tribunaonline.com.br/author/opiniao/" title="Posts de Opinião" rel="author">Opinião</a></span><span class="post-date"><i class="fa fa-clock-o"></i>29 ago, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="98429" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p> <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/colunas/">Colunas</a></span> </div>
<div class="clearfix"></div>
</li>
<li>
<a href="https://www.tribunaonline.com.br/plenario-distritao-gera-aplausos-e-vaias/" class="feature-image-link" title="Plenário: Distritão gera aplausos e vaias">
<img width="75" height="75" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-75x75.jpg 75w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-150x150.jpg 150w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-300x300.jpg 300w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino-45x45.jpg 45w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/plenario_interino.jpg 316w" sizes="(max-width: 75px) 100vw, 75px"/></a>
<div class="item-details">
<h3 class="feature-post-title"><a href="https://www.tribunaonline.com.br/plenario-distritao-gera-aplausos-e-vaias/">Plenário: Distritão gera aplausos e vaias</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://www.tribunaonline.com.br/author/wradavelli/" title="Posts de Weslei Radavelli" rel="author">Weslei Radavelli</a></span><span class="post-date"><i class="fa fa-clock-o"></i>28 ago, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="98272" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p> <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/colunas/">Colunas</a></span> </div>
<div class="clearfix"></div>
</li>
<li>
<a href="https://www.tribunaonline.com.br/tribuna-livre-voluntariado-missao-para-pessoas-corajosas/" class="feature-image-link" title="Tribuna Livre: Voluntariado: missão  para pessoas corajosas">
<img width="75" height="75" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Manoel-Goes-Neto-produtor-cultural-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Manoel-Goes-Neto-produtor-cultural-75x75.jpg 75w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Manoel-Goes-Neto-produtor-cultural-150x150.jpg 150w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Manoel-Goes-Neto-produtor-cultural-300x300.jpg 300w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Manoel-Goes-Neto-produtor-cultural-45x45.jpg 45w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/Manoel-Goes-Neto-produtor-cultural.jpg 773w" sizes="(max-width: 75px) 100vw, 75px"/></a>
<div class="item-details">
<h3 class="feature-post-title"><a href="https://www.tribunaonline.com.br/tribuna-livre-voluntariado-missao-para-pessoas-corajosas/">Tribuna Livre: Voluntariado: missão para pessoas corajosas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://www.tribunaonline.com.br/author/opiniao/" title="Posts de Opinião" rel="author">Opinião</a></span><span class="post-date"><i class="fa fa-clock-o"></i>28 ago, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="98264" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p> <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/colunas/">Colunas</a></span> </div>
<div class="clearfix"></div>
</li>
</ul>
</div>
<div class="margin-bottom"></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-title"><h2>Sua Opinião</h2></div><div id="polls-80" class="wp-polls">
<form id="polls_form_80" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_80_nonce" name="wp-polls-nonce" value="7b82ef7f16"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="80"/></p>
<p style="text-align: center;"><strong>Você concorda com a privatização do aeroporto de Vitória?</strong></p><div id="polls-80-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-323" name="poll_80" value="323"/> <label for="poll-answer-323">Sim, vai aumentar a eficiência e a qualidade nos serviços</label></li>
<li><input type="radio" id="poll-answer-324" name="poll_80" value="324"/> <label for="poll-answer-324">Não, sou contra a privatização de patrimônio público</label></li>
<li><input type="radio" id="poll-answer-325" name="poll_80" value="325"/> <label for="poll-answer-325">Nenhuma das opções retrata meu pensamento</label></li>
<li><input type="radio" id="poll-answer-326" name="poll_80" value="326"/> <label for="poll-answer-326">Não tenho opinião formada</label></li>
<li><input type="radio" id="poll-answer-327" name="poll_80" value="327"/> <label for="poll-answer-327">Não uso o aeroporto, então não me importo</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(80);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(80); return false;" title="Resultado desta enquete">Resultados</a></p></div>
</form>
</div>
<div id="polls-80-loading" class="wp-polls-loading"><img src="https://www.tribunaonline.com.br/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image"/>&nbsp;Carregando ...</div>
<div class="margin-bottom"></div></div><div id="jellywp_recent_comments_widget-2" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Últimos comentários</h2></div> <div class="widget_container">
<ul class="post_list">
<li class="clearfix">
<a class="img_thumbnail"><img alt src="https://secure.gravatar.com/avatar/89e3a4ebe254af73ecf13dc4e4c8a2dd?s=65&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/89e3a4ebe254af73ecf13dc4e4c8a2dd?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"/></a>
<h4 class="list_title"><a class="post-title  first" href="https://www.tribunaonline.com.br/ingles-e-colega-que-viviam-na-rua-sao-mortos-com-barra-de-ferro/#comment-3342"> JOSE COSTA</a></h4>
<br/>
<p class="post-meta">
as privatizações tem que ser feitas por um motivo... </p>
</li>
<li class="clearfix">
<a class="img_thumbnail"><img alt src="https://secure.gravatar.com/avatar/45e952ceb0086a3ffe5a3803d658fe46?s=65&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/45e952ceb0086a3ffe5a3803d658fe46?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"/></a>
<h4 class="list_title"><a class="post-title " href="https://www.tribunaonline.com.br/pre-jogo-25-anos-de-derrotas-rubro-negras-e-goleadas-no-confronto-flamengo-parana/#comment-3341"> Carlos Antonio Rodrigues</a></h4>
<br/>
<p class="post-meta">
A garotada vai dar conta do recado. </p>
</li>
<li class="clearfix">
<a class="img_thumbnail"><img alt src="https://secure.gravatar.com/avatar/b4402cf9edf3b931abe11b275ac578c5?s=65&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b4402cf9edf3b931abe11b275ac578c5?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"/></a>
<h4 class="list_title"><a class="post-title " href="https://www.tribunaonline.com.br/morre-centesimo-policial-militar-no-rio-neste-ano/#comment-3340"> gladson santos</a></h4>
<br/>
<p class="post-meta">
companheiro, a parada não foi uma boa, atrasou mu... </p>
</li>
<li class="clearfix">
<a class="img_thumbnail"><img alt src="https://secure.gravatar.com/avatar/b4402cf9edf3b931abe11b275ac578c5?s=65&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b4402cf9edf3b931abe11b275ac578c5?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"/></a>
<h4 class="list_title"><a class="post-title " href="https://www.tribunaonline.com.br/no-lugar-de-temer-maia-se-encontrara-com-prefeitos-e-aposta-em-pauta-nacional/#comment-3339"> gladson santos</a></h4>
<br/>
<p class="post-meta">
companheiro, ficam inventando moda, nosso problem... </p>
</li>
<li class="clearfix">
<a class="img_thumbnail"><img alt src="https://secure.gravatar.com/avatar/16ca67b06cd3956b632dc405f3d3eebf?s=65&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/16ca67b06cd3956b632dc405f3d3eebf?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo" height="65" width="65"/></a>
<h4 class="list_title"><a class="post-title " href="https://www.tribunaonline.com.br/9619-2/#comment-3338"> Jean Pierre Delunardo</a></h4>
<br/>
<p class="post-meta">
Olá boa noite,sou motorista categoria D, tenho ex... </p>
</li>
</ul>
</div>
<div class="margin-bottom"></div></div><div id="text-39" class="widget widget_text"> <div class="textwidget">  
<div style="max-width: 345px;" class="metaslider metaslider-flex metaslider-795 ml-slider nav-hidden">
<div id="metaslider_container_795">
<div id="metaslider_795" class="flexslider">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-919 ms-image"><img src="https://www.tribunaonline.com.br/wp-content/uploads/2015/10/B02b.jpg" height="415" width="345" alt class="slider-795 slide-919"/></li>
<li style="display: none; width: 100%;" class="slide-916 ms-image"><img src="https://www.tribunaonline.com.br/wp-content/uploads/2015/10/B04b.jpg" height="415" width="345" alt class="slider-795 slide-916"/></li>
<li style="display: none; width: 100%;" class="slide-918 ms-image"><img src="https://www.tribunaonline.com.br/wp-content/uploads/2015/10/B03b.jpg" height="415" width="345" alt class="slider-795 slide-918"/></li>
</ul>
</div>
</div>
<script type="text/javascript">
        var metaslider_795 = function($) {
            $('#metaslider_795').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_795 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_795, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_795, 1) : metaslider_795(window.jQuery);
        };
        timer_metaslider_795();
    </script>
</div>
 </div>
<div class="margin-bottom"></div></div><div id="text-43" class="widget widget_text"> <div class="textwidget"> 
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:180px;height:150px" data-ad-client="ca-pub-9267846764196414" data-ad-slot="2163834872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class="margin-bottom"></div></div><div id="text-50" class="widget widget_text"> <div class="textwidget"><style>.block-w007 > div {margin: 0 auto !important;padding:15px 0;}</style>
<div class="block-w007"></p>
<div id="div-gpt-ad-1496069423088-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496069423088-0'); });
</script></div>
</div>
</div>
<div class="margin-bottom"></div></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="widget-title"><h2>TV Tribuna</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar ">
<div class="item_slide">
<a href="https://www.tribunaonline.com.br/menino-de-dois-anos-tem-leucemia-diagnosticada-apos-manchas-no-corpo-e-sonolencia/" class="feature-link" title="Menino de dois anos tem leucemia diagnosticada após manchas no corpo e sonolência">
<img width="400" height="255" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/leucemia-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/leucemia-400x255.jpg 400w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/leucemia-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px"/>
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/especial-01a/">Especial 01a</a><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/tv-tribuna/">TV Tribuna</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.tribunaonline.com.br/menino-de-dois-anos-tem-leucemia-diagnosticada-apos-manchas-no-corpo-e-sonolencia/">Menino de dois anos tem leucemia diagnosticada após manchas no corpo e sonolência</a> </h1>
</div>
</div>
<div class="item_slide">
<a href="https://www.tribunaonline.com.br/casal-aposta-na-producao-e-venda-de-brownies-como-fonte-de-renda-familiar/" class="feature-link" title="Casal aposta na produção e venda de brownies como fonte de renda familiar">
<img width="400" height="255" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/browinie-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/browinie-400x255.jpg 400w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/browinie-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px"/>
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#0054A1" href="https://www.tribunaonline.com.br/category/a1/">A1</a><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/tv-tribuna/">TV Tribuna</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.tribunaonline.com.br/casal-aposta-na-producao-e-venda-de-brownies-como-fonte-de-renda-familiar/">Casal aposta na produção e venda de brownies como fonte de renda familiar</a> </h1>
</div>
</div>
<div class="item_slide">
<a href="https://www.tribunaonline.com.br/ha-cinco-meses-moradores-esperam-por-reforma-de-rua-que-cedeu-em-viana/" class="feature-link" title="Há cinco meses, moradores esperam por reforma de rua que cedeu em Viana">
<img width="400" height="255" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/rede-de-proteção-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/rede-de-proteção-400x255.jpg 400w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/rede-de-proteção-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px"/>
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#0054A1" href="https://www.tribunaonline.com.br/category/a1/">A1</a><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/tv-tribuna/">TV Tribuna</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.tribunaonline.com.br/ha-cinco-meses-moradores-esperam-por-reforma-de-rua-que-cedeu-em-viana/">Há cinco meses, moradores esperam por reforma de rua que cedeu em Viana</a> </h1>
</div>
</div>
<div class="item_slide">
<a href="https://www.tribunaonline.com.br/nutridicas-mitos-e-verdades-quanto-a-alimentacao-saudavel/" class="feature-link" title="Nutridicas: mitos e verdades quanto a alimentação saudável">
<img width="400" height="255" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/nutridicas-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/nutridicas-400x255.jpg 400w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/nutridicas-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px"/>
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#0054A1" href="https://www.tribunaonline.com.br/category/a1/">A1</a><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/tv-tribuna/">TV Tribuna</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.tribunaonline.com.br/nutridicas-mitos-e-verdades-quanto-a-alimentacao-saudavel/">Nutridicas: mitos e verdades quanto a alimentação saudável</a> </h1>
</div>
</div>
<div class="item_slide">
<a href="https://www.tribunaonline.com.br/idosa-sofre-o-golpe-do-motoboy-e-tem-prejuizo-de-r-18-mil-com-roubo-de-cartao-de-credito/" class="feature-link" title="Idosa sofre o &#8216;golpe do motoboy&#8217; e tem prejuízo de R$ 18 mil com roubo de cartão de crédito">
<img width="400" height="255" src="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/idosa-golpe-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt srcset="https://www.tribunaonline.com.br/wp-content/uploads/2017/08/idosa-golpe-400x255.jpg 400w, https://www.tribunaonline.com.br/wp-content/uploads/2017/08/idosa-golpe-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px"/>
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/crise-na-pm/">Crise na PM</a><a class="post-category-color" style="background-color:#" href="https://www.tribunaonline.com.br/category/tv-tribuna/">TV Tribuna</a></span>
<div class="item_slide_caption">
<h1 class="carousel-title"><a href="https://www.tribunaonline.com.br/idosa-sofre-o-golpe-do-motoboy-e-tem-prejuizo-de-r-18-mil-com-roubo-de-cartao-de-credito/">Idosa sofre o &#8216;golpe do motoboy&#8217; e tem prejuízo de R$ 18 mil com roubo de cartão de crédito</a> </h1>
</div>
</div>
</div>
<div class="margin-bottom"></div></div><div class="brack_space"></div>
</div>
</div>
</section>


<footer id="footer-container">
<div class="footer-columns">
<div class="row">
<div class="four columns"></div>
<div class="four columns"></div>
<div class="four columns"></div>
</div>
</div>
<div class="footer-bottom">
<div class="row">
<p class="text-center"><strong>Nassau Editora, Rádio e Televisão Ltda - Grupo João Santos</strong></p>
<p class="text-center small">Rua Joaquim Plácido da Silva, 225 - Ilha de Santa Maria - CEP 29051.900 - Vitória-ES - Fone: + 55 (27) 3331-9000 / Fax Redação:+ 55 (27) 3223-7340</p>
<div class="six columns footer-left"> </div>
<div class="six columns footer-right">
</div>
</div>
</div>
</footer>

<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MTRCDSM':true});


    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-24530766-1', 'auto');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-MTRCDSM');
    ga('send', 'pageview');
</script><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1" type="text/css" media="all" property="stylesheet"/>
<link rel="stylesheet" id="metaslider-public-css" href="https://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1" type="text/css" media="all" property="stylesheet"/>
<script type="text/javascript">
/* <![CDATA[ */
var lightbox_type = [""];
var ajaxUrl = "https:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","nonce":"da977dad0c"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/post-like.js?ver=1.0"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1504135307"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tribunaonline.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7"></script>
<script type="text/javascript">
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.tribunaonline.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.tribunaonline.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.tribunaonline.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/marquee.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/superfish.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/themes/saladmag/js/custom.js?ver=1.7"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/squelch-tabs-and-accordions-shortcodes/js/squelch-tabs-and-accordions.js?ver=0.3.9"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30"></script>
<script type="text/javascript" data-cfasync="false" async="async" defer="defer" src="https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30"></script>
<script type="text/javascript">
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfseCwUAAAAAHD9dxrLFLvee5YCJdkowkvuFXRu","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.tribunaonline.com.br\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"ca180bff67","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.tribunaonline.com.br/wp-content/plugins/google-captcha/js/script.js?ver=1.30"></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>
